Temperatura elevada alfa gt jts

pibes25

alfista a muerte

Pues lo dicho, después de una buena temporada sin problemas en mi gt el otro día cuando venia de trabajar la temperatura se pasaba un cacho grande de 90º pero solo de repente bajaba muy rápido a 90.No se si me explico, al día siguiente cuando lo volví a coger del garaje note que calienta muy rápido y si lo dejo se pasa de 90º no lo mantiene. Decir que el ventilador le funcionan las dos velocidades. ¿termostato que se queda cerrado? ¿sensor de temperatura mal?. El termostato si es verdad que empezaba ya a fallar pero al contrario cuando estaba en 90º algunas veces bajaba un poco pero luego volvía a sus 90º.Con el ecuscan la temperatura de la agua corresponde con lo que marca pero claro dicha temperatura te lo da el sensor que lleva en el termostato. La bomba del agua y toda la distribución esta cambiada de hace unos 3000 km.¿Alguna idea de lo que puede ser?
 

Jaspe77

Alfa Romeo 159 TBI TI

Tiene toda la pinta de que la bomba del agua no está funcionando bien.....

Aunque esté cambiada hace poco, no significa que no pueda fallar.

Suerte. Saludos
 

pibes25

alfista a muerte

Jaspe77 dijo:
Tiene toda la pinta de que la bomba del agua no está funcionando bien.....

Aunque esté cambiada hace poco, no significa que no pueda fallar.

Suerte. Saludos
Gracias por la rapida respuesta. Antes de tirarme a cambiar la bomba aparte de hacer mas comprobaciones mirare que no este trabada.
 

MILANO

Alfista Compulsivo

Si en carretera no se calienta, yo miraría si saltan los ventiladores correctamente, igual se aflojó una flema o algo así.

—SALUDOS—
 

pibes25

alfista a muerte

SI,en carretera calienta tambien lel ventilador le funcionan las dos velocidades.Gracias por la respuesta.
La bomba del agua si se estropea normalmente echa el agua fuera que no es el caso o queda trabada que me corrijan si me equivoco.
 

MILANO

Alfista Compulsivo

Entonces igual es elmsnsor del termostato
 

pibes25

alfista a muerte

Es lo que voy a cambiar lo primero,la duda que tengo es los termostatos que hay a la venta vienen ya con el sensor o es aparte porque asi ya lo pillo todo por si acaso.El termostato ya lo cambie una vez con 60000km y ahora tengo 117000km.
 

MILANO

Alfista Compulsivo

En el 147 el original viene con sensor, aunque hay recambios más baratos que vienen sin el.
Supongo que el GT será igual.
 

pibes25

alfista a muerte

MILANO dijo:
En el 147 el original viene con sensor, aunque hay recambios más baratos que vienen sin el.
Supongo que el GT será igual.
Intentare averiguarlo,estoy mirando en misterauto y oscaro que es donde suelo comprar
 

Jaspe77

Alfa Romeo 159 TBI TI

Los termostatos cuando cascan..... quedan abiertos, refrigerando más de la cuenta (temperatura baja que no llega a los 90ºc)

Extraño que sea al contrario..... aunque todo puede pasar.

La bomba, hará que salga el agua si está gripada del todo.... pero parece que de repente vuelve a funcionar, y por ello no llega a salir agua.
Eso si, ya está dando síntomas.
A ver si yo estuviera equivocado y con cambiar termostato lo solucionas....

Saludos
 

pibes25

alfista a muerte

Jaspe77 dijo:
Los termostatos cuando cascan..... quedan abiertos, refrigerando más de la cuenta (temperatura baja que no llega a los 90ºc)

Extraño que sea al contrario..... aunque todo puede pasar.

La bomba, hará que salga el agua si está gripada del todo.... pero parece que de repente vuelve a funcionar, y por ello no llega a salir agua.
Eso si, ya está dando síntomas.
A ver si yo estuviera equivocado y con cambiar termostato lo solucionas....

Saludos
[/
Esperemos que sea eso
 

Sandunga

Bastión Alfista

Jaspe77 dijo:
Los termostatos cuando cascan..... quedan abiertos, refrigerando más de la cuenta (temperatura baja que no llega a los 90ºc)

Extraño que sea al contrario..... aunque todo puede pasar.

La bomba, hará que salga el agua si está gripada del todo.... pero parece que de repente vuelve a funcionar, y por ello no llega a salir agua.
Eso si, ya está dando síntomas.
A ver si yo estuviera equivocado y con cambiar termostato lo solucionas....

Saludos
A mi en un ts me pasó al revés, y era el termostato. no abría.

50 euros, Brico, Y listo.
 

pibes25

alfista a muerte

Sandunga dijo:
Jaspe77 dijo:
Los termostatos cuando cascan..... quedan abiertos, refrigerando más de la cuenta (temperatura baja que no llega a los 90ºc)

Extraño que sea al contrario..... aunque todo puede pasar.

La bomba, hará que salga el agua si está gripada del todo.... pero parece que de repente vuelve a funcionar, y por ello no llega a salir agua.
Eso si, ya está dando síntomas.
A ver si yo estuviera equivocado y con cambiar termostato lo solucionas....

Saludos
A mi en un ts me pasó al revés, y era el termostato. no abría.

50 euros, Brico, Y listo.
+1
 

pibes25

alfista a muerte

Como dice el compañero Jaspe lo normal es que se queden abiertos como me pasó la otra vez pero efectivamente escuche casos de quedar cerrado.
 

pibes25

alfista a muerte

Tengo novedades ,después de revisar el circuito de refrigeración y rellenarlo, el coche vuelve a mantener perfecta la temperatura. Si es verdad que ahora le cuesta mantener los 90º,sube y baja depende por donde circule con el coche (síntoma de termostato cascado) ahora bien ¿Por qué tenia tan poca agua en el circuito? no veo a simple vista fuga de refrigerante, el tiempo que tuvo la temperatura mas elevado de lo normal fue muy poco.
 
Arriba