Sensores delanteros no originales

Josue13

Alfista Junior

Hola, yo con mis dudas si no fuese por vuestra ayuda no sé qué sería de mi.
Instale unos sensores aparcamiento delanteros y siempre están pitando por proximidad incluso en carretera, no son originales de Alfa pero los compre como delanteros, mi pregunta, se pueden conectar para que solo suenen cuando voy a aparcar? Los traseros se que van conectados ha la marcha atrás, me refiero algo así pero para los delanteros para que no suenen siempre, gracias sería una pasada que alguien me lo solucionase
 

RafaG

Alfista Junior

Hola, los originales, en el menu de la radio si se pueden configurar para que se activen tb con la marcha atras igual que los traseros...no se si tendrás el mismo menu...
 

katxap

Gran Alfista
Usuario Premium

Pero no tienes en el Stelvio un boton debajo del de S&S para desactivarlos ????…viene en todos los Giulia/ Stelvio de serie..:.
 

Josue13

Alfista Junior

Gracias por las repuestas lo primero y si, me an ofrecido colocar un interruptor pero la verdad no sabría dónde ponerlo por estética se me hace difícil ponerlo y por otra parte mi stelvio es del 2017 y no se si llevará el botón S&S ( si me dices dónde está puedo mirarlo) pero al no ser de serie no se si funcionara
 

Josue13

Alfista Junior

Hola, los originales, en el menu de la radio si se pueden configurar para que se activen tb con la marcha atras igual que los traseros...no se si tendrás el mismo menu...
Crees que en uno de 2017 podría estar? No sabía que se podían configurar para activarlo o no desde el menu
 

Josue13

Alfista Junior

Ok, entonces podría conectarlo también a la marcha atrás y activar y desactivar los dos al mismo tiempo, podría probarlo
 

Josue13

Alfista Junior

Estoy mirando y si lo conecto a marcha atrás cuando la quite y tire delante no tendrá tensión y ni pitara, creo yo cuando realice las maniobras de aparcamiento delante no pitara, supongo
 

Pacmaker

Alfista Junior

Estoy mirando y si lo conecto a marcha atrás cuando la quite y tire delante no tendrá tensión y ni pitara, creo yo cuando realice las maniobras de aparcamiento delante no pitara, supongo
Si son independientes de la instalacion del coche ,seran conectados a un modulo con electronica externa ,puedes ponerle un int.temporizado de manera que cuando pongan la marcha atras se active y se quede cebado durante el tiempo estimes dure la maniobra poniendose a cero cada vez que pones la marcha atras ,luego transcurrido el mismo se desactiva , pero tienes que tener algun pequeño conocimiento de electronica ,si te atreves te puedo orientar o bien haciendote esquema o mandarte enlace de compra del modulo, (se conecta a la marcha atras es mas sencillo ,pero te ocurre lo que has comentado )
 

Josue13

Alfista Junior

Muchas gracias Pacmaker!! La verdad que me sirve de mucha ayuda lo que me comentas, yo no entiendo de electricidad pero el amigo que me lo instaló si algo, creo que es la mejor opción adi que lo voy a comprar y cuando me llegue te comento para instalarlo, de verdad muchas gracias!!! Creo que le podré poner fin de una vez al problema
 

Pacmaker

Alfista Junior

Muchas gracias Pacmaker!! La verdad que me sirve de mucha ayuda lo que me comentas, yo no entiendo de electricidad pero el amigo que me lo instaló si algo, creo que es la mejor opción adi que lo voy a comprar y cuando me llegue te comento para instalarlo, de verdad muchas gracias!!! Creo que le podré poner fin de una vez al problema
Si te conformas con tiempos de 10-20 segundos, no nececitas siquiera de modulo simplemente con un condensador un transistor y un rele lo tienes hecho ,es mas ni siquiera rele se puede utilizar un Mosfet , ya me dices ,
 
Última edición:
Arriba