Festival Alfa Romeo en Alfistas

Se funde fusible de luz de carretera derecha y no es la bombilla

naranco

Alfista Junior
Usuario Premium

hola,
tengo un 159 del año 2008 y ahora llevo un tiempo que se me funde el fusible de la luz de carretera derecha; lógicamente cambie la lámpara H7 para salir de dudas y dura unos días el fusible pero cuando menos te lo esperas se vuelve a fundir, a pesar de que si pongo uno nuevo, la bombilla alumbra perfectamente... :mad: por tanto la bombilla la tengo descartada como causa.

Mirando el esquema eléctrico veo que el fusible de luces de carretera alimenta además a un "motor" que lleva la luz de cruce de xenón para que se levante el haz cuando pongo largas y que se baja cuando las quito.
Alguien mas tuvo algún problema parecido a éste? cómo puedo asegurarme de que la causa es el "motor" elevador del xenón? porque cambiar el foco debe ser bastante caro. :rolleyes:

Gracias por vuestra ayuda, un saludo,
 

Sam Mer

Gran Alfista
Usuario Premium

Puedes tener algun cable pelado y cuando toca a chapa pues funde el fisible. Otra opcion es q el motor q regula los xenon este tocado... Desconecta este y prueba unos dias
Son ideas de lo q yo haria o buscaria
Suerte
 

naranco

Alfista Junior
Usuario Premium

Al final, es ese "motor" que eleva y baja el haz d cruce cuando pones largas. Puedes soltar el cable que lo alimenta y ya no se funden más fusibles... ah y pasa la Itv
 
Hola buenas tardes, siento relanzar el tema pero tengo el mismo problema, el fusible el f14 el de la luz de carretera derecha esta venga a fundirse, de hecho hoy con la conexión que va a la bombilla dentro del foco desconectada, pruebo a encender y se ha quemado al instante, con él conectado tarda algunos días en fundirse.
Veo que se alimenta también un motor eléctrico de elevación del xenón pero no se que cable es ni que conexión, tampoco estoy seguro de si es esto.
El esquema eléctrico me es un poco confuso dado que aparece el motor eléctrico, pero desconozco que conexión he de soltar.
Gracias un saludo.
 
¿Alguien puede echarme un cable? ¿os ha pasado lo mismo alguna vez? Es poner el fusible y se me estropea al rato. ¿ Para desconectar el motor elevaluces hay que desmontar el foco? No veo la conexión por ahí y el esquema eléctrico no me resuelve gran cosa la verdad.
Hola buenas tardes, siento relanzar el tema pero tengo el mismo problema, el fusible el f14 el de la luz de carretera derecha esta venga a fundirse, de hecho hoy con la conexión que va a la bombilla dentro del foco desconectada, pruebo a encender y se ha quemado al instante, con él conectado tarda algunos días en fundirse.
Veo que se alimenta también un motor eléctrico de elevación del xenón pero no se que cable es ni que conexión, tampoco estoy seguro de si es esto.
El esquema eléctrico me es un poco confuso dado que aparece el motor eléctrico, pero desconozco que conexión he de soltar.
Gracias un saludo.
 

Dudi

Oráculo Alfista
Usuario Premium

Sólo se me ocurre que sea un problema del cableado, alguno pelado o que haga masa, yo no perdería más el tiempo y desmontaria faro y cableado hasta dar con el problema.

Salu2
 
Arriba