Ruido "tacataca" Motor frío

jose9452

Gran Alfista

El asunto es que últimamente estoy notando que cuando arranco el coche al cabo de 1 minuto más o menos que está aun frio, el motor comienza a hacer un ruido del tipo "tacatacataca" y al cabo de 2 minutos más o menos se le va. Se escucha bastante cuando estoy en el parking y no me parece del todo normal pero espero que sí lo sea. Os pasa a vosotros también, es algo normal? He leído temas parecidos por el foro, pero no de giuliettas, por eso os pregunto a vosotros.

Por cierto el motor es el 2.0 jtdm

Saludos ;)
 

alfa_ismael

Febrero 09, 2009 /2822 mensajes.

Son los taques, y deberían sonar tambien nada más arrancar. En los diesel suenan siempre en frío.
 

jose9452

Gran Alfista

A ver el coche tiene poco más de 5000km pero tiene un año, este año lo he usado muy poco, hace una semana miré el nivel del aceite a ver cuanto habia consumido, y bueno estaba un poco por encima de la mitad de la punta medidora, tengo que hacerle una foto para que lo veais bien, (si alguien me puede confirmar que se mide así el aceite en este coche, estaría muy bien no vaya a hacer que esté bajo el nivel y yo no me haya enterado), pero vamos no esta lleno pero no está en el mínimo. No sé si el nivel de aceite tiene que ver con este ruido, ya os digo que cuando el coche se calienta va como la seda sin ningún ruido ni nada, incluso acabado de arrancar tampoco, es al cabo de un minuto. ???
 

jose9452

Gran Alfista

alfa_ismael dijo:
Son los taques, y deberían sonar tambien nada más arrancar. En los diesel suenan siempre en frío.
Sí supongo que sea eso, entonces si es algo normal en estos motores me tranquilizo. ;)
 

alfa_ismael

Febrero 09, 2009 /2822 mensajes.

Para medir el aceite, se hace en llano y a tª de servicio. Apagas el coche, esperas 5 minutos y verificas el nivel. Este debe situarse entre el máximo y el mínimo, aunque no es recomendable que baje por debajo de la mitad. Es normal que los primeros kms gaste algo de aceite. Yo con un año le haría la revisión, ya que la primera revisión se debe hacer al año debido al rodaje.
 

Alexeteee

Alfista Compulsivo

Takata 2012 ;D

Ahora fuera de bromas, como te dicen, pueden ser los taqués. Cuando estaba buscando GT´s vi uno que le sonaban una barbaridad. Es un sonido que no va a ritmo del motor, se escucha el motor de fondo, y encima un tacatacatacatcataca.

jose9452 dijo:
alfa_ismael dijo:
Son los taques, y deberían sonar tambien nada más arrancar. En los diesel suenan siempre en frío.
Sí supongo que sea eso, entonces si es algo normal en estos motores me tranquilizo. ;)
No sé si será normal, pero al mío no le suenan nada de nada. Creo que lo normal es que NO suenen. Suele pasar que se desgastan y pierden el aceite que tienen dentro, y hasta que el motor no presuriza el aceite no están lubricados y suenan. De cualquier modo no es normal que hagan ruido. Son muy baratos, pero la mano de obra que conlleva cambiarlos... :-\
 

GERAR

Bastión Alfista

Revisa bien el aceite, si no sabes pásate por el taller oficial que te lo mirarán y rellenarán y mejor en el máximo.
 

raulinho GT

Alfista Junior

Buenas!

Y con un año y 5000km es normal que se le vayan los taqués?? Eso deberá entrar en la garantía, no?

Saludos!
 

jose9452

Gran Alfista

Jota Jota dijo:
Vale ya sé que el título del post da para muchas bromas ;D ;D ;D

Ahora en serio, el aceite lo medí como decis el coche completamente frio, en la plaza del parking que es completamente llano, y bueno ya os digo estaba un poco por encima de la mitad, creo que lo mejor será hacerle el mantenimiento cuanto antes y no esperar a esos dos años que dice el fabricante, y más que ahora lo empezaré a usar más. Por otro lado no me parece normal que un coche nuevo tenga desgastes de ese tipo, además que el rodaje se le ha hecho como toca, todo perfecto. Veré como progresa en los próximos dias y a ver si le hago el cambio de aceite y ya de paso pregunto en el taller.
 

alfa_ismael

Febrero 09, 2009 /2822 mensajes.

Alexeteee dijo:
Takata 2012 ;D

Ahora fuera de bromas, como te dicen, pueden ser los taqués. Cuando estaba buscando GT´s vi uno que le sonaban una barbaridad. Es un sonido que no va a ritmo del motor, se escucha el motor de fondo, y encima un tacatacatacatcataca.

jose9452 dijo:
alfa_ismael dijo:
Son los taques, y deberían sonar tambien nada más arrancar. En los diesel suenan siempre en frío.
Sí supongo que sea eso, entonces si es algo normal en estos motores me tranquilizo. ;)
No sé si será normal, pero al mío no le suenan nada de nada. Creo que lo normal es que NO suenen. Suele pasar que se desgastan y pierden el aceite que tienen dentro, y hasta que el motor no presuriza el aceite no están lubricados y suenan. De cualquier modo no es normal que hagan ruido. Son muy baratos, pero la mano de obra que conlleva cambiarlos... :-\
Que tú no los oigas no significa que no suenen, en todos los coches suenan nada más arrancar ;D
 

Alexeteee

Alfista Compulsivo

Hombre, una cosa es que suenen un poco, que es posible, pero otra cosa es que sean escandalosos... Si dice que suenan mucho debe tener algo averiado.

Aunque recapacitando y mirando los km que tiene el coche me parece raro rarísimo que sean taqués. Para que suenen los taqués ha tenido que existir una falta de lubricación, y para desgastarlos en 5000km tendría que haber una falta de lubricación gorda, que se hubiera llevado por delante muchas otras cosas antes que los taqués.
 

GERAR

Bastión Alfista

Es que aquí estamos hablando de taqués sin haber siquiera escuchado lo que él comenta que le parece extraño :)
 

ezeqk

Alfista Consagrado

Cualquier rudio esta fuera de lo normal de un coche con 1 año y 5000km, sube audio de lo que esuchas porque yo me alarmaria con un coche tan nuevo.
 

jose9452

Gran Alfista

Alexeteee dijo:
Hombre, una cosa es que suenen un poco, que es posible, pero otra cosa es que sean escandalosos... Si dice que suenan mucho debe tener algo averiado.

Aunque recapacitando y mirando los km que tiene el coche me parece raro rarísimo que sean taqués. Para que suenen los taqués ha tenido que existir una falta de lubricación, y para desgastarlos en 5000km tendría que haber una falta de lubricación gorda, que se hubiera llevado por delante muchas otras cosas antes que los taqués.
Tampoco es que suene mucho, yo lo escucho metido en el parking que ahí sí escucha cualquier sonido por minimo que sea, cuando salgo a la calle ni me entero además que a los 5 minutos no suena nada de nada. Cuando pueda hago un video e intento ponerlo por aquí.
 
Arriba