ruido de direccion no se va, ayuda por favor

fonsi23

Alfista Consagrado

A ver si alguien me puede ayudar

mi 159 hace el famoso ruido de la direccion, se cambio un deposito y siguio haciendolo
se cambio entonces la cremallera y las bomba y estuvo bien 9 meses
y ahora se ha vuelto ha cambiar el deposito y a la semana el ruido y la vibracion han vuelto

lo hace en parado y a pocs velocidad ( unos 15-20 km/h) despues no lo hace

que mas miro?
 

fonsi23

Alfista Consagrado

Re:ruido direccion, ayuda por favor

se que es un tema muy visto, pero yo ya no se de donde puede venir, esta cambiado todo y el ruido sigue......
alguna recomendacion?
 

Jaspe77

Alfa Romeo 159 TBI TI

Por lo que cuentas.... Si tras cambiar cremallera y bomba, durante 9 meses fué bien.... Me plantearía que fuera cremallera y/o bomba.
Ahora, que solo dure bien 9 meses, da que pensar. Quizás hay 'algo' que se lo cepilla.
Yo descartaría ya líquido y depósito.... Si lo has cambiado varias veces y sin resultados positivos y centraría el tiro en cremallera y bomba.

De meterte en harina, cambia lo mas barato (aunque ni bomba ni cremallera debe ser barato) y si se arregla bien... Sino a cambiar lo más caro! Y asegurate que no hay nada que se lo carga!

Saludos y suerte
 

fonsi23

Alfista Consagrado

Jaspe77 dijo:
Por lo que cuentas.... Si tras cambiar cremallera y bomba, durante 9 meses fué bien.... Me plantearía que fuera cremallera y/o bomba.
Ahora, que solo dure bien 9 meses, da que pensar. Quizás hay 'algo' que se lo cepilla.
Yo descartaría ya líquido y depósito.... Si lo has cambiado varias veces y sin resultados positivos y centraría el tiro en cremallera y bomba.

De meterte en harina, cambia lo mas barato (aunque ni bomba ni cremallera debe ser barato) y si se arregla bien... Sino a cambiar lo más caro! Y asegurate que no hay nada que se lo carga!

Saludos y suerte
aun las tengo esas piezas en garantia, asi que lo que sea tengo que encontrarlo antes de que termine... la vibracion es bastante grande, se nota hasta en los pies cuando giro

ayer me fije que al girar el volante se escucha un pssssh continuo, supongo que sera el liquido que esta fluyendo, pero nunca lo habia escuchado tan claro
 
Yo cambié depósito y liquido, le añadí un aditivo de la marca Xenum y la cosa pintaba bastante bien.
Ahora volvemos a estar en las mismas. Se nota mucho la vibración al maniobrar para aparcar,etc..
En su momento alguien comentó que la bomba era la misma que la del 147... :mad: entonces al tener que mover mas goma (19") la cremallera se caga....
Un saludo..
 

fonsi23

Alfista Consagrado

fazero46 dijo:
Yo cambié depósito y liquido, le añadí un aditivo de la marca Xenum y la cosa pintaba bastante bien.
Ahora volvemos a estar en las mismas. Se nota mucho la vibración al maniobrar para aparcar,etc..
En su momento alguien comentó que la bomba era la misma que la del 147... :mad: entonces al tener que mover mas goma (19") la cremallera se caga....
Un saludo..
yo llevo todo cambiado y nada y no hay manera y ya es el segundo deposito que cambio en menos de dos años...

estoy pensando que igual tiene alguna burbuja de aire ( me dijeron que purgaron el circuito, pero que si quedaba alguna burbuja de aire el propio circuito se autopurgaria con los kilometros ??? ???)

desde luego ya no se por donde mirar
 

Daytona

Alfista Veterano

¿has mirado el nivel del líquido?, puede que al autopurgarse, haya salido el aire y queda el nivel bajo.
 

candidom

Alfista Consagrado

Joder si me tiene intrigado este hilo.

una bomba y una cremallera tiene que tener una vida larga...el deposito tambien.

Primordiar sería localizar exactamente de donde viene el ruido. Hay un aparatito muy barato , parecido al de los medicos,con un tubito largo, que te lo pones en el oido y tocas las piezas hasta localizar el inicio del sonido.

Eso sería pienso, lo primero.

- Los tubos de presion que lleban el liquido a la cremallera no estara uno pinzado o doblado , y el liquido le cuesta llegar ?

- Te hace el ruido con el coche lebantado de alante , para que las ruedas no hagan esfuerzo ??

Por decir algo,, no tengo ni p... idea , pero me intriga esta avería, y ajala que se de con la causante.
Salud
 

fonsi23

Alfista Consagrado

dsde luego no se cual sera el problema

enumero las cosas cambiadas el año pasado

-deposito de direccion
-bomba de direccion
-cremallera
-el liquido ( se puso el verde, en lugar del rojo
-la distribucion con todas las correas ( incluida la de accesorios por si puede influir)

y la semana pasada se volvio a cambiar el deposito de direccion junto con el liquido

como no sea que halla algun manguito picado o la bomba ( o la cremallera) vinieran defectuosas cuando se cambiaron


nota, al abrir el deposito me fije que brillaban puntitos como si fuera purpurina, no se si sera viruta o que al aplicarle una luz el liquido se comporta asi
 

elxispa

Alfa 159 2.4 SW Qtronic 200cv by QV

No le deis más vueltas ni mareeis al personal, no hay solución, el circuito con todos sus elementos está mal diseñado, la solucion es ponerle neumáticos de 205/65/17, estube circulando 2 dias con la galleta puesta, mientras llevaba la rueda a repara y noté que la dirección iva mejor
 

fonsi23

Alfista Consagrado

elxispa dijo:
No le deis más vueltas ni mareeis al personal, no hay solución, el circuito con todos sus elementos está mal diseñado, la solucion es ponerle neumáticos de 205/65/17, estube circulando 2 dias con la galleta puesta, mientras llevaba la rueda a repara y noté que la dirección iva mejor
cuando le compre las direccion iba fina y asi estuvo dos años hasta que dio la avería

una ligera vibración la paso, que vibre hasta el suelo del coche ya no me parece muy normal
 

candidom

Alfista Consagrado

Volvamos al principio...

te cambiaron la la cremallera y la bomba

Seguro que te la pusieron nueva? no te la repararian y a vuelto a pasar ????

Dices que esta de garantia.......pues que te la vuelvas a reparar...

tienes las piezas substituidas, las vistes ??

salud
 

fonsi23

Alfista Consagrado

candidom dijo:
Volvamos al principio...

te cambiaron la la cremallera y la bomba

Seguro que te la pusieron nueva? no te la repararian y a vuelto a pasar ????

Dices que esta de garantia.......pues que te la vuelvas a reparar...

tienes las piezas substituidas, las vistes ??

salud
son reacondicionadas, lo hice en el S.O y las viejas las vi
el miercoles me vuelvo a pasar
 

candidom

Alfista Consagrado

Pues mas facil lo pones

si esta de garantia que lo vuelvas a solucionar sin coste.
( y nos dices cual ha sido el probblema )
salud
 
Arriba