Ruido alfa romeo gt jts 165 posible variador de fase?

99julianfernandez

Alfista Junior

https://photos.app.goo.gl/xFxJD4f8XxMcykzi6
Hola buenas me presente hace ya tiempo tengo un Alfa gt black line desde septiembre al cual se le ha cambiado distribución árboles de levas el sensor que lleva en el colector de admisión para el variador de fase resudaba aceite y también los filtros bujías y aceite pero hace un ruido muy feo a partir de 2500rpm en caliente sobre todo pero solo si se mantiene a esas vueltas a punta de gas si se le acelera fuerte no hace ese ruido en frío no lo hace y si lo hace es inapreciable el coche tiene 159000km gracias de antemano.
 

jose9452

Gran Alfista

El variador de fase lo has cambiado alguna vez?

Enviado desde mi SM-G930F mediante Tapatalk
 

99julianfernandez

Alfista Junior

Buenas yo no lo he cambiado y el anterior propietario creo que tampoco pero suena muy mal he probado a desconectar el actuador de el variador y el coche suena igual y también a meterle corriente de batería y ahí si que suena diferente solo que a ralenti da algunos tirones pero acelerando si que parece que suena mejor
 

jose9452

Gran Alfista

Pues yo en el mio tengo un ruido similar al acelerar entre 2000-3000 rpm circulando, no es exactamente como el tuyo, pero algo sí que tienen en común.
Dices que has cambiado los arboles de levas, por que? Qué aceite usas y cuanto consumo tienes?

Yo tambien tenia una pequeña fuga en el actuador del variador y tuve que ponerle silicona para sellarlo, y diria que desde entonces me está haciendo ruidos, coincidencia?

Yo en tu caso diria que pueden ser 2 cosas:
- distribucion mal calada
-variador de fase muerto

Enviado desde mi SM-G930F mediante Tapatalk
 

99julianfernandez

Alfista Junior

Yo le cambie los árboles de levas porque cuando le hicieron la distribución se dieron cuenta que estaban algunas levas desgastadas y decían que de ahí venía el ruido la verdad es que estaban bastante mal y se le cambio eso y algunos taques luego el coche iba algo mejor pero el ruido igual y para los caballos que tiene es como que no corre a más de 190 no llega, aceite uso el selenia racing 10w60 le hice un lavado interno cuando le cambie el aceite y va igual de consumo de aceite si que le tengo que rellenar de vez en cuando a lo mejor medio litro si llega cada 1000km
 

jose9452

Gran Alfista

Pues casi seguro que está mal calada compi, existen unos útiles especificos para el 2.0 JTS que se deben utilizar para calarla. Yo al menos probaría a que te lo hicieran en un taller de confianza con los utiles correctos. Yo lo hice y me cobraron unos 140 euros.

Enviado desde mi SM-G930F mediante Tapatalk
 

jose9452

Gran Alfista

Si no, otra opción podría ser los cojinetes de biela de algún cilindro, como se comenta en este video.


Enviado desde mi SM-G930F mediante Tapatalk
 

99julianfernandez

Alfista Junior

Si lo de la distribución lo lleve al conce de alfa romeo y me cobrarin casi 800€ supongo que estará bien calada probaré a cambiar el variador a ver cuanto me cuesta y también le quitaré el Carter a ver si como dices también tiene algún casquillo mal muchas gracias
 

jose9452

Gran Alfista

Sí, no queda otra que probar, nos vas contando que me interesa el tema!

Enviado desde mi SM-G930F mediante Tapatalk
 

pibes25

alfista a muerte

Si lo de la distribución lo lleve al conce de alfa romeo y me cobrarin casi 800€ supongo que estará bien calada probaré a cambiar el variador a ver cuanto me cuesta y también le quitaré el Carter a ver si como dices también tiene algún casquillo mal muchas gracias
Es que si te mete a poner variador de fase es pasta,tienes que soltar la distribución otra vez y quitar el arbol de levas de admision, vamos que como hacer la distribución otra vez mas la suma del variador nuevo.
 

99julianfernandez

Alfista Junior

Ya pero lo tendré que arreglar porque suena muy mal y a ver si se desgastaron las levas por eso y me vuelve a pasar que no se si es posible pero por si acaso, he estado mirando y hay variadores en ebay por 150€ y la distribución espero que no haga falta cambiarla ya que no lleva ni 10000km puesta luego preguntaré en el conce a ver por cuanto me sale
 

pibes25

alfista a muerte

no,la distribucion no pero la mano de obra si,es un error grave que no te dijeran el tema del variador de fase, un mal comun de los TS-JTS y que si lo haces en la distribucion es menos dinero ,efectivamente cuando lo pille yo fue sobre ese dinero.
 

99julianfernandez

Alfista Junior

Si se lo dije yo porque cuando me compré el coche hacía ya ese ruido y digo a ver si solo es eso pero cuando lo lleve al taller para cambiar distribución y el ruido me dijeron que era por los árboles de levas qye estaban desgastados ya que cuando lo arranco en frío no suena a diésel es solo entre 2000 y 3000 rpm y de presupuesto por los árboles me salía 1000€ solo los árboles la mano de obra aparte y no se los cambié y al tiempo de estar mirando encontré una culata entera rectificada y bien por 200 y lo llevé a la alfa romeo y le cambiaron los árboles de levas y algunos taques que estaban mal de mi motor por los de la culata que llevé y nada más salir del taller digo sigue haciendo el ruido y ya no me dijeron nada más aunque el coche si es verdad que iba mejor porque las levas estaban bastante desgastadas
 

pibes25

alfista a muerte

El sonido a variador es muy caracteristico,o ses que es facil saber cuando es.Puede hacerlo en frio y en caliente el ruido,pero que lo haga a unas revoluciones no me cuadra.
 

jose9452

Gran Alfista

Si se lo dije yo porque cuando me compré el coche hacía ya ese ruido y digo a ver si solo es eso pero cuando lo lleve al taller para cambiar distribución y el ruido me dijeron que era por los árboles de levas qye estaban desgastados ya que cuando lo arranco en frío no suena a diésel es solo entre 2000 y 3000 rpm y de presupuesto por los árboles me salía 1000€ solo los árboles la mano de obra aparte y no se los cambié y al tiempo de estar mirando encontré una culata entera rectificada y bien por 200 y lo llevé a la alfa romeo y le cambiaron los árboles de levas y algunos taques que estaban mal de mi motor por los de la culata que llevé y nada más salir del taller digo sigue haciendo el ruido y ya no me dijeron nada más aunque el coche si es verdad que iba mejor porque las levas estaban bastante desgastadas
Pues en ese caso apuesto porque ese motor se quedó sin aceite en algún momento, se cargó los arboles de levas y se habrá cargado tambien algun casquillo de biela. Si tienes que ir rellenando el aceite cada x kms no todo el mundo esta pendiente de eso...

Enviado desde mi SM-G930F mediante Tapatalk
 

99julianfernandez

Alfista Junior

Yo le quería mirar también casquillos de biela ya que dicen que se joden bastante le iba a quitar el Carter para mirar cuando le cambie el aceite pero tiene una llave muy rara asique nada a ver si puedo comprarla y mirarlo yo y lo de el aceite no se no creo que se quedara sin nada de aceite ya que alguna vez lo he llevado por debajo de la mitad y en alguna curva fuerte me salto el aviso de aceite aunque puede que el anterior dueño viera el aviso y siguiera con el
 
Arriba