Ruido al arrancar GTV JTS

jose9452

Gran Alfista

Buenas chicos, os quería comentar un problema que tengo con el Yitivi. Cuando lo arranco en frio me hace este ruido tan feo, como si se quedara enganchado el motor de arranque. Pero en caso de que fuera esto, no pasaría tambien en caliente? Y no es el caso, en caliente no lo hace.

Puede estar relacionado con el variador de fase aunque no sea el típico "tacataca" de diesel?

Os dejo video:

Qué creeis?

Enviado desde mi SM-G930F mediante Tapatalk
 

jose9452

Gran Alfista

Nadie?

Enviado desde mi SM-G930F mediante Tapatalk
 

jose9452

Gran Alfista

Eso suena a una polea?.El variador de fase no es.Tienes aire acondicionado?
Sí, el aire acondicionado funciona bien.

Si fuera polea lo haría de forma continuada, o al acelerar, imagino, no solo en el arranque.

Enviado desde mi SM-G930F mediante Tapatalk
 
Última edición:

Realona

Bastión Alfista

A mí me suena a polea o rodillo, que tal vez los rodamientos en frío suenen más y cuando cogen temperatura deje de hacerlo. Si abres el capot no puedes intuir la zona de la que viene?

Si es un rodillo y se agarra el resultado es malo!

Saludos y ya nos contarás
 

jose9452

Gran Alfista

A ver si le digo a alguien que lo arranque y pego la oreja. Tema poleas y rodillos no lo había tenido en consideración. Os mantendré informados.

Enviado desde mi SM-G930F mediante Tapatalk
 

pibes25

alfista a muerte

Lo digo por que no sera la primera vez que meta ruido el compresor del aire acondicionado que quede agarrotado
 
Arriba