Ruido al acelerar

Aleku

Alfista Junior
Usuario Premium

buenas

Veréis el otro día empezó a sonarme el típico chillido de correa de alternador . Estuvo así 4/5 días , luego la cosa fue a más . Al acelerar y girar el volante hace un ruido más como un gato maullando , creía que era de la polea del cigüeñal , pero tengo dudas , al ver un vídeo que he hecho con el motor en marcha veo un manguito que pierde líquido , parece que es de dirección, no se si puede ser de la boba de dirección que provoca dicho ruido .
Aparte del chillido el otro ruido solo ocurre al accelerar y sobre todo girar volante .
Que opináis ? En un principio iba a cambiarle las la correa de alternador , tensor y polea del cigüeñal pero ahora tengo dudas.
Voy a ver si puedo subir el vídeo



Un saludo a todos
 

Xavicom

Alfista Junior
Usuario Premium

Ese ruido es la bomba de dirección sin lugar a dudas.

La fuga del líquido en el manguito lógicamente no es bueno, se aprecia que el líquido es de color marrón, con lo cual el líquido no está en buen estado.

Una dolencia muy común suele ser el depósito del líquido de dirección (se satura un filtro interior no removible del depósito) y el propio líquido, que hacen que la bomba no trabaje como es debido, haciendo sobrepresión del líquido, si buscas por el foro encontrarás muchísimos casos.

Normalmente, en un 80% de los casos se soluciona cambiando el depósito y el líquido, en mi caso, no se solucionó y aún cambiando deposito, líquido (3 veces) e incluso la propia bomba, el ruido a vuelto al poco de colocar la nueva bomba, aunque ahora solo lo hace cuando se calienta.


Enviado desde mi Huawei P30 Pro mediante Tapatalk
 

Aleku

Alfista Junior
Usuario Premium

Ese ruido es la bomba de dirección sin lugar a dudas.

La fuga del líquido en el manguito lógicamente no es bueno, se aprecia que el líquido es de color marrón, con lo cual el líquido no está en buen estado.

Una dolencia muy común suele ser el depósito del líquido de dirección (se satura un filtro interior no removible del depósito) y el propio líquido, que hacen que la bomba no trabaje como es debido, haciendo sobrepresión del líquido, si buscas por el foro encontrarás muchísimos casos.

Normalmente, en un 80% de los casos se soluciona cambiando el depósito y el líquido, en mi caso, no se solucionó y aún cambiando deposito, líquido (3 veces) e incluso la propia bomba, el ruido a vuelto al poco de colocar la nueva bomba, aunque ahora solo lo hace cuando se calienta.


Enviado desde mi Huawei P30 Pro mediante Tapatalk


Buenas , el líquido de dirrección tiene 2 años y el bote también , quizás el ruido se deba a la falta de líquido ya que se está perdiendo y el chillido es por el propio líquido que lancha la zona de correa de servicio

Mañana comprobaré el nivel .
 

Xavicom

Alfista Junior
Usuario Premium

Buenas , el líquido de dirrección tiene 2 años y el bote también , quizás el ruido se deba a la falta de líquido ya que se está perdiendo y el chillido es por el propio líquido que lancha la zona de correa de servicio
Si ya cambiaste, el bote y el líquido pues es probable que sea por lo que dices, revisa niveles a ver.

En la foto se apreciaba un color como marrón, quizás sea efecto de la foto.

Pero vamos, ese ruido de bomba de dirección "sufriendo" es inconfundible.



Enviado desde mi Huawei P30 Pro mediante Tapatalk
 

Aleku

Alfista Junior
Usuario Premium

Si ya cambiaste, el bote y el líquido pues es probable que sea por lo que dices, revisa niveles a ver.

En la foto se apreciaba un color como marrón, quizás sea efecto de la foto.

Pero vamos, ese ruido de bomba de dirección "sufriendo" es inconfundible.



Enviado desde mi Huawei P30 Pro mediante Tapatalk


Efectivamente el nivel del líquido está por debajo del mínimo .

Mañana lo llevo al taller a que le cambié el manguito y le rellene el líquido de la dirección . Luego habrá que ver si hace falta cambiar la correa o polea del cigüeñal ...
 
Arriba