• Reprogramación de calidad para tu Alfa Romeo puedes contactar con los usuarios Gpower o Robertop espeacializados en repros Alfa Romeo. No dudes en consultarles.

Rotura motor 1.9 JTD 16v (¿existe la mala suerte?)

Foreros presentes

S R 3 J 0

Alfista Junior
Usuario Premium

Me parece algo rarísimo en estos motores por mucha reprogramación que lleve.
Si el mío, para no pasar el trabajo de limpiar la EGR cuando empieza a racanear voy por ahí a 120 en tercera para echar la mierda y no lo trato nada bien y va para 400.000 kilometros.

Si, lo se que hay muchos circulando con 400.000 km o más todavía. Esto es lo que me da más rabia.

Espero que la semana que viene por fin abren el Carter y veen lo que pasó.

Todo apunta a la repro más que al aceite 5W30.
Entendí demasiado tarde que hay que llevarlo a algún taller con banco de potencia como por ejemplo Reprocars en Valencia para controlar cada detalle y no tirar allí en la centralita un archivo y listo!
 

telle

Bastión Alfista
Usuario Premium

Si, lo se que hay muchos circulando con 400.000 km o más todavía. Esto es lo que me da más rabia.

Espero que la semana que viene por fin abren el Carter y veen lo que pasó.

Todo apunta a la repro más que al aceite 5W30.
Entendí demasiado tarde que hay que llevarlo a algún taller con banco de potencia como por ejemplo Reprocars en Valencia para controlar cada detalle y no tirar allí en la centralita un archivo y listo!
Una repro mal hecha puede ser perfectamente la causante...
Pero el aceite 5W30 me extraña.
Y más si se ha echado eventualmente...
 

Sam Mer

Gran Alfista
Usuario Premium

Sabiendo de quién es la repo, no creo que venga directamente de ahi el problema.

El tema es lo que he comentado antes:
Si no tienes muy fino algun periférico como los inyectores, y se modifica tiempos de inyección, se le da mas presion a la bomba, etc, etc.. pues si que podria pasar, que en un momento "X", un inyector tocadillo, no pueda aguantar ese trabajo extra y suelte gasoleo a chorro.
De todas formas, son todo suposiciones, aunque no estaria de mas llevar a revisar esos inyectores, sabiendo que puede ser la causa del desastre
 

FABRETA turbo

Bastión Alfista
Usuario Premium

Alguna novedad ????
 

FMG_V6_btb

Alfista Junior

Yo a esos motores les pongo Mobil1 5w50 desde hace años y van como la seda (sin FAP ni EGR ni palomillas y reprogramados) jamás meteria menos de un w40.
Por cierto, no se habrá tragado una palomilla?
Por lo que he leido me ha parecido entender que el motor puede arrancar, es asi?
No habéis metido un endoscopio por el tapón del carter a ver que hay?
En la mecánica no existe la mala suerte, sino las cosas mal hechas o mal planificadas.
 

IMOLA2

Alfista Consagrado
Usuario Premium

te voy a dar mi opinion, por el tipo de aceite no ha roto, eso tenlo por seguro, ni con un 10w40 hubiese roto. ahora bien de ahi a que un repsol elite sea lo mejor va un trecho. y ya decir yo a todos los turbodiesel le echo ...
a ver cualquier taller aunque sea pequeño si es serio, le entra el vehiculo y se mira que aceite lleva y que cantidad. no hay mas. luego la marca la que el cliente quiera.

asi que mal por el taller echar el mismo aceite a todos por ser turbodiesel .hay distintas densidades y muy importante ,distintas especificaciones.

por la repro si esta medianamente bien hecha es raro que parta y menos circulando a ese regimen estable.

ahora lo que mas me extraña es porque tanto tiempo para localizar la averia? si se quieres salir de duda se saca carter ,y seguido si hace falta culata, (por supuesto antes habiendo descartado cualquier fallo en la distribucion)que me extraña que no hayas dicho nada de que la hayan revisado.

un consejo: no seas tan tiquismiquis con los coches por que tengo clientes asi y los veo sufrir por cosas un tanto absurdas.
 

goyomix

Alfista Junior
Usuario Premium

Pues a mí me pasó algo parecido, y de tirar motor nada, fue desgaste de una leva del árbol. Cambio de árbol de levas, distribución nueva y a funcionar
 

M0ises

Alfista Consagrado
Usuario Premium

El aceite ni de coña.
La repo? Es posible pero muy difícil de demostrar.
Puede haber otras causas pero ya te digo que lo del aceite quítatelo de la cabeza.
 
  • Like
Reacciones: omy

Dudi

Oráculo Alfista
Usuario Premium

Me he leído este post varias veces y lo del aceite no lo entiendo, de verdad que es sencillamente ridículo e improbable que suceda en un porcentaje altísimo.

He visto pruebas en coche usando hasta jabón tipo mistol como lubricantes y dándole cera al motor a lo bestia y seguir en marcha km y km hasta gripar, así que lo descarto por completo.

Las repros son agresivas, entendiendo por agresivo a qué están por encima de los parámetros de seguridad determinados por el fabricante (ojo con esto, que no quiere decir que no soporten más par, cv y demás, que pueden, pero eso es muy diferente al tope mínimo de seguridad/fiabilidad que ofrecen de fábrica) con lo que si tenemos algún periférico o pieza en mal estado, ese extra de "vidilla" no le va a venir bien al motor.

De todos modos, es complicado saber la causa en estos casos, pero lamentablemente es lo que hay.

Mucha suerte.

Salu2
 
Arriba