Problemas ralenti en 147 1.6TS 120Cv

daces

Alfista Veterano

Empiezo a tener problemas en mi 147 1.6TS 120cv, es ralenti cuando pongo el are acondicionado es muy inestable. Ya tiene 304.000km.

Esto me lo empezó a hacer hace unos pocos años, y me salto fallo en motor, fui a un taller y me cambiaron las sondas landas de los precatalizadores. Seguía haciéndolo, aunque muy de vez en cuando.
Lo he llevado en total a 3 talleres y no han descubierto nada, se le cambio la mariposa y el caudalimetro, pero seguia haciendolo. En la ultima revision, daba fallo en banco de sonda landa 2 de los precatalizadores, se ha probado a intercambiarlos y sigue dando problemas en el banco nº 2. Creo que hay viene el problema. Recuerdo que cuando solo tenia 2 años (tiene ya 14 años), algo golpeo en los bajos del coche, cuando estaba en autopista, por lo que se hizo una raja donde los precatalizadores, se llevo a soldar. Ultimamente le cuesta mucho arrancar, y tengo que darle al acelerador para ayudarle. Se que no puede ser la bomba de la gasolina el caso del ralenti, porque le puse hace 1 año y medio GLP y cuando voy con este el ralenti hace lo mismo (cuando se va con el GLP, usa su propia bomba). Esto ya me lo hacia antes poner el GLP. ¿Puede estar el problema por donde la soldadura antigua?, ¿como se puede comprobar si entra aire o si esa zona tiene algún problema?. Ahora mismo el coche me consume 5litros a los 15.000km, y no se si es aceptable, le sigo poniendo Selenia 10W40. Aquí os dejo un vídeo para que veáis lo que hace.
https://youtu.be/HLuRnGl0wmg
Muchas gracias por vuestra ayuda.

Saludos
 

Brunovillablino

Alfista Junior

Has mirado la válvula de ralenti?
Todos los manguitos de vacío? Aunque parezca que están bien suelen rajarse.
Empieza por ahi

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
 

Brunovillablino

Alfista Junior

5 litros cada 15.000? Ósea sólo tienes que cambiar el filtro no? Que el aceite ya lo vas cambiando.
Saca las bujias casi seguro que alguna la tienes llena de aceite

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
 

daces

Alfista Veterano

Muchas gracias por tu respuesta BrunoVillablino, no encuentro la válvula de ralenti, voy a chequear los manguitos.

Saludos
 

Brunovillablino

Alfista Junior

daces dijo:
Muchas gracias por tu respuesta BrunoVillablino, no encuentro la válvula de ralenti, voy a chequear los manguitos.

Saludos
5 litros cada 15.000 km lo veo una barbaridad, lo tira al suelo o solo baja el nivel así como así?


Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
 
Arriba