Problemas, fallos, averías y posibles soluciones.

togama

Alfista Veterano

De todas maneras cuando le ha entrado el Start Stop en el cuadro sale un circulo verde con una A yo abro la puerta y le vuelvo a dar al botón y se apaga, un saludo.
 
Tengo 2 problemas en el 2.0T 280cv, uno de ellos es que el espejo lateral derecho tarda mucho en desplegarse al iniciar la marcha y y se queda en una posición que luego tengo que regular. Otro problema es que cuando giro del todo en parado las ruedas, hace un ruido raro la dirección. Os pasa? Gracias de antemano
 

Hache

Alfista Compulsivo

Hola. Desde esta mañana cuando pulso el intermitente izquierdo me parpadea más rápido y me sale un mensaje que revise intermitente izquierdo. Todos los intermitentes funcionan, tanto los izquierdos (delantero, retrovisor y trasero) como los traseros. ¿Alguna idea de lo que puede ser?
 

Yodoc86

Alfista Junior

Tengo 2 problemas en el 2.0T 280cv, uno de ellos es que el espejo lateral derecho tarda mucho en desplegarse al iniciar la marcha y y se queda en una posición que luego tengo que regular. Otro problema es que cuando giro del todo en parado las ruedas, hace un ruido raro la dirección. Os pasa? Gracias de antemano
Imagino que te lo hace a baja velocidad, con las. Ruedas giradas a tope y es mas acusado si el asfalto.esta mojado. Dicen que es normal, que es por el llamado efecto Ackerman o algo asi. A mi tmb me mosquea.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
 

Vicente Fiego

Alfista Junior

Lo del intetmitente a mi tambien me paso en mi stelvio ,en el intermitente derecho lo mismo que ati , lo lleve al concesionario y me dijeron que no tenia nada , hay otra persona en este foro que tambien le sucedio lo mismo .Se me quito el dia siguiente. Me huele a problema ya somos tres ,lo tienes que poner en conocimiento del concesionario algun problemilla tienen y no saben el que
 

Vicente Fiego

Alfista Junior

Lo de girar las ruedas atope y hacer tackk el mi stelvio tambien lo hace y el que me dejaron de sustitucion tambien me lo hizo, no se si sera normal, pero no me gusta parece que vaya a romper
 

Hache

Alfista Compulsivo

Hace un rato lo encendí, parapadeó rapido 3 seg y se solucionó. Lo vigilaré y lo comentaré en el conce. Las veces que lo he probado va bien. Rarísimo.
 

reasegurator

Alfista Compulsivo

Lo de dirección mosquea, pero es normal. Es molesto, pero es el precio a pagar por tener la mejor y más directa dirección del segmento.
En mojado y en suelo de cemento aumenta aún más.
 

Iconoclasta

Alfista Compulsivo

Se trata de aceptarlo y ya está.
A muy baja velocidad "traquetea" si giras completamente la dirección (algo normal en maniobras pues el coche gira muy poco) y a veces incluso saliendo marcha atrás desde una superficie con poco agarre también "suena".
Pero luego, en marcha, es una maravilla y por eso se perdona ese efecto en maniobras.
 

danielosteofisio

Alfista Veterano

Imagino que te lo hace a baja velocidad, con las. Ruedas giradas a tope y es mas acusado si el asfalto.esta mojado. Dicen que es normal, que es por el llamado efecto Ackerman o algo asi. A mi tmb me mosquea.

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
Es un ruido que viene de las ruedas al maniobrar a baja velocidad ?? Si es así es el famoso efecto Ackerman y a mí me desapareció por completo al poner neumáticos de invierno dada a su mayor adherencia en mojado


Enviado desde mi iPhone utilizando Tapatalk
 

kekomordio

Alfista Junior

ese efecto lo hace también los Giulia y la verdad que es un tostón, con poca adherencia es horrible, me da la sensación que va a romperse algo, pero como dicen los compañeros, hay que acostumbrarse...
 

Pinon

Alfista Junior

Pues me ha vuelto a salir el aviso de no apagar el coche, dpf regeneración en marcha y desactiva el Star stop.

3 veces en 1000 km. Ya me mosquea este tema. Además me lo hace en el momento más inoportuno y claro no puedo permitirme seguir andando con el coche y lo dejo a medias con la regeneración.
 

rociory

Alfista Junior

Lo del intermitente a mi me ha pasado dos veces y se ha quitado solo al rato.
El otro día lo tuve que llevar al conce por una campaña de seguridad, la segunda que me toca, y era algo de poner en la batería unos topes o algo así.
Y lo del tak tak al girar a mi también me pasa y es normal, mi marido tiene una vito y también se lo hace.
 

Vicente Fiego

Alfista Junior

Lo del intermitente hay que ponerlo en conocimiento del concesionario ya somos unos cuantos que nos paso, yo lo comente en la segunda canpaña y me dijo que era la primera vez que lo habia oido ,un dia me paso por hay y le enseño unas cacturas de pantalla de los mensages ,haber si nos toman en serio. Se nos pasa la garantia y luego es cuando se estropea de verdad
 

rociory

Alfista Junior

Pues lo anoto para la próxima, yo como solo me pasó una vez no dije nada.
Lo que si dije es que se me quedaba negra la pantalla y me han actualizado la versión de software.
 

varu2410

Alfista Junior

A mi también me ocurre el traqueteo de la dirección en maniobras de aparcamiento, me estaba empezando a preocupar pero viendo que ocurre en todos y que no lo dan importancia me quedo más tranquilo.
Saludos
 

Iberosven

Alfista Compulsivo

La semana pasada en un semáforo, con el motor apagado por el sistema start&stop, el coche no arrancaba al soltar el freno. Di al botón en el volante para apagarlo entero y una segunda vez para encenderlo de nuevo y se encendió en seguida (menos mal). Después tuvo el mensaje "revisar motor" en la pantalla. Unas 2 horas más tarde de repente el mensaje despareció, lo que me tranquilizó al parecer entonces que no era nada grave. Unos días después pasé por el concesionario dónde hicieron un test completo del coche y todo esta perfecto. Me comentaron que lo que ha pasado fue probablemente una bajada de tensión de la batería, justo en el momento que tenía que volver a arrancar. Nada problemático, pero otra razón para no utilizar demasiado el sistema start&stop.
 

Iberosven

Alfista Compulsivo

Hola. Desde esta mañana cuando pulso el intermitente izquierdo me parpadea más rápido y me sale un mensaje que revise intermitente izquierdo. Todos los intermitentes funcionan, tanto los izquierdos (delantero, retrovisor y trasero) como los traseros. ¿Alguna idea de lo que puede ser?
Yo también lo he tenido hace unos meses: duró 1 o 2 días y después el problema desapareció sólo y no ha vuelta a ocurrir.
 
Arriba