Festival Alfa Romeo en Alfistas

Problemas, fallos, averías del Giulia

Angelu80

Alfista Compulsivo
Usuario Premium

Buenas,
Yo voy a ‘reflotar’ el tema reles. Los he conseguido nuevos a 7 euros en una tienda fisica de recambios cerca de mi trabajo. Ahora que con la ‘crisis de las cadenas de suministro’ estan aprovechando a subir los precios de los envios sin ton ni son, creo que las tiendas ‘a la antigua’ son mejor opcion que nunca. Lo unico que ya nos hemos mal acostumbrado (me incluyo) a mirar todo por internet y volver a las viejas costumbres cuesta.
Si es cierto que nuevos se venden a 30euros, veo que es el momento de invertir en reles en vez de bitcoins:jujujajajeje:

Ahora a ver si se soluciona el error intermitente U1008 famoso… (aunque a mi no me afecta para nada, solo lo veo presente cada vez que enchufo el MES)


Saludos
 
Última edición:

JCLN

Alfista Consagrado
Usuario Premium

Las 5 rayas es en los diesel.

En los gasolina lo normal es 4 e incluso 3 en invierno con mucho frío. Yo 5 en el mío no he visto nunca.
El mío es diesel y muy pocas veces he visto la quinta raya.Normalmente voy en cuatro y en invierno en alguna ocasión baja a tres.
 

GusGT

Alfista Junior
Usuario Premium

Buenas a todos,
Voy a añadir una "avería" si se le puede llamar así, que creo que no he leído aun en el foro. Hace unos dias circulando por ciudad buscando aparcamiento, aparco el coche en línea. Cuando me dispongo a dar marcha atrás para colocar el coche, veo que la palanca del cambio está apagada, sin las luces que marcan las marchas . Le doy hacia la marcha atrás pero nada. Al acelerar veo que el coche se puso en punto muerto. Le fuí a poner el freno de mano y tampoco reacciona. Paro el motor y me sale el testigo solicitando poner el cambio en modo P. Pero claro, no podía hacerlo. Apagué el contacto, esperé unos segundos, lo puse en marcha y todo volvió a la normalidad. Me preguntó si tendré la batería cascada. Hace meses que no me funciona el start & stop.
 

josefer

Alfista Compulsivo

Buenas a todos,
Voy a añadir una "avería" si se le puede llamar así, que creo que no he leído aun en el foro. Hace unos dias circulando por ciudad buscando aparcamiento, aparco el coche en línea. Cuando me dispongo a dar marcha atrás para colocar el coche, veo que la palanca del cambio está apagada, sin las luces que marcan las marchas . Le doy hacia la marcha atrás pero nada. Al acelerar veo que el coche se puso en punto muerto. Le fuí a poner el freno de mano y tampoco reacciona. Paro el motor y me sale el testigo solicitando poner el cambio en modo P. Pero claro, no podía hacerlo. Apagué el contacto, esperé unos segundos, lo puse en marcha y todo volvió a la normalidad. Me preguntó si tendré la batería cascada. Hace meses que no me funciona el start & stop.
Cuanto tiempo tiene la bateria??
 

vermillionMarin

Alfista Junior
Usuario Premium

Buenas a todos,
Voy a añadir una "avería" si se le puede llamar así, que creo que no he leído aun en el foro. Hace unos dias circulando por ciudad buscando aparcamiento, aparco el coche en línea. Cuando me dispongo a dar marcha atrás para colocar el coche, veo que la palanca del cambio está apagada, sin las luces que marcan las marchas . Le doy hacia la marcha atrás pero nada. Al acelerar veo que el coche se puso en punto muerto. Le fuí a poner el freno de mano y tampoco reacciona. Paro el motor y me sale el testigo solicitando poner el cambio en modo P. Pero claro, no podía hacerlo. Apagué el contacto, esperé unos segundos, lo puse en marcha y todo volvió a la normalidad. Me preguntó si tendré la batería cascada. Hace meses que no me funciona el start & stop.
Si el start and stop no funciona seguramente la batería esté a las últimas
 

alfanacleto

Gigante Alfista
Usuario Premium

Es que tú coche es una versión limitada que viene con el exclusivisimo selector DN.

Me sorprende la cantidad de compañeros que utilizan el modo A y, sobre todo, en los diesel. A mi ya me resulta hasta desagradable el modo N en "automático". No soporto el modo vela (con perdón. Sé que lo repetí 100 veces) Con las levas se disfruta.
Ostras como el mio, la A viene bloqueada.. Da fallo motor, jajajaja
 

MAIKELROCK

Bastión Alfista
Usuario Premium

Ostras como el mio, la A viene bloqueada.. Da fallo motor, jajajaja
Es que muchos creen que el modo A es el económico, pero una cosa es que pueda consumir menos y otra que sea para ese uso, el modo A esta pensado para situaciones sin ninguna brusquedad, agua intensa, nieve... Creo que si se lleva de normal el modo A sólo traerá problemas.... Pues no hace funcionar al motor como debiera.... Eso creo... Y yo no lo uso..... y ya el modo vela ni digamos
 

alfanacleto

Gigante Alfista
Usuario Premium

Es que muchos creen que el modo A es el económico, pero una cosa es que pueda consumir menos y otra que sea para ese uso, el modo A esta pensado para situaciones sin ninguna brusquedad, agua intensa, nieve... Creo que si se lleva de normal el modo A sólo traerá problemas.... Pues no hace funcionar al motor como debiera.... Eso creo... Y yo no lo uso..... y ya el modo vela ni digamos
Trae modo vela?
 

JCLN

Alfista Consagrado
Usuario Premium

Buenas a todos,
Voy a añadir una "avería" si se le puede llamar así, que creo que no he leído aun en el foro. Hace unos dias circulando por ciudad buscando aparcamiento, aparco el coche en línea. Cuando me dispongo a dar marcha atrás para colocar el coche, veo que la palanca del cambio está apagada, sin las luces que marcan las marchas . Le doy hacia la marcha atrás pero nada. Al acelerar veo que el coche se puso en punto muerto. Le fuí a poner el freno de mano y tampoco reacciona. Paro el motor y me sale el testigo solicitando poner el cambio en modo P. Pero claro, no podía hacerlo. Apagué el contacto, esperé unos segundos, lo puse en marcha y todo volvió a la normalidad. Me preguntó si tendré la batería cascada. Hace meses que no me funciona el start & stop.
A mi me paso algo parecido hace unas semanas,al ir a poner la P tras haber aparcado me fijé que el pomo no estaba iluminado y no actuaba ninguno de los modos(el freno de mano si actuaba con normalidad).Espere unos instantes y se volvió a iluminar y entonces si que pude poner la P.Ese mismo día me volvió a pasar lo mismo circulando por la autovia.En ambos casos no me apareció en la pantalla ningún tipo de mensaje de avería ni nada.Desde entonces ya no me ha vuelto a ocurrir o,al menos,yo no me he dado cuenta.
 

nacho

Gigante Alfista
Usuario Premium

O el coche se ha hartado de que lo anule en el botón y ha decido no activarlo mas.

Tiene pinta de batería, o, ahora que soy un "experto" , de relés, jeje.

Instala el aparato que te lo desactiva solo de todas formas, es una maravilla.
 

Madcrang

Alfista Junior
Usuario Premium

Es que muchos creen que el modo A es el económico, pero una cosa es que pueda consumir menos y otra que sea para ese uso, el modo A esta pensado para situaciones sin ninguna brusquedad, agua intensa, nieve... Creo que si se lleva de normal el modo A sólo traerá problemas.... Pues no hace funcionar al motor como debiera.... Eso creo... Y yo no lo uso..... y ya el modo vela ni digamos
Estoy contigo en este punto.
AL principio de tener el coche probé los tres modos para comparar consumo. Pues bien, ya sea por las ansias de pisar el acelerador y esas cosas, el consumo en los tres es muy parecido, nada de ahorro. Además, que las sensaciones son bien diferentes: en modo A es horroroso, el coche está dormido con motor a muy bajas revoluciones que no sube nada rápido; el modo N, un poco mejor que el A, pero aburrido; y el modo D que es una joya. AL diferencia de consumos era que en modo A hacía, como mucho 40-50Km más, que como va el gasoleo puede parecer un ahorro, pero es aburrido de narices. Prefiero disfrutar del coche y saber que cuando le piso el coche responde al momento.

como dide MAIKELROCK yo solo pongo el modo A en nieve o en situaciones difíciles de barro o agua.
 

krell4u

Bastión Alfista
Usuario Premium

Yo es que ir en un Giulia o un Stelvio con el A...pena de cárcel :p

Yo la ponga alguna vez, con lluvia fuerte etc....pero al final voy casi siempre en D ó N.
Con llanta de 20 ya me he acostumbrado a consumos de 7,5 para arriba dándole cera.

Y al final estos coches son para disfrutarlos.
 

nacho

Gigante Alfista
Usuario Premium

El A ya no lo pongo ni con inundaciones en la calzada... :jujujajajeje:
 

pacman

Gran Alfista
Usuario Premium

Vuelvo a matizar que no es lo mismo el modo A en un 160 o 200 que en el 280 (y no digamos el 510), se nota mucho la diferencia de par que hace que el A en los más potentes sea como el N en los menos y las diferencias de consumo entre modos aumenten y el confort de circulación en ciudad y en autopista a ritmos notmales con control de crucero también, haciendo las recuperaciones solventes sin las brusquedades de los otros modos propensos a hacer reducciones y aceleraciones fuertes.
(Para todo lo demás D )
 

nacho

Gigante Alfista
Usuario Premium

Seguro que se nota en la proporción de los caballos y par de cada motor, no hay duda.

Pero los consumos con control de crucero son iguales en los 3 modos.
 

jabibi

Alfista Consagrado
Usuario Premium

Es que muchos creen que el modo A es el económico, pero una cosa es que pueda consumir menos y otra que sea para ese uso, el modo A esta pensado para situaciones sin ninguna brusquedad, agua intensa, nieve... Creo que si se lleva de normal el modo A sólo traerá problemas.... Pues no hace funcionar al motor como debiera.... Eso creo... Y yo no lo uso..... y ya el modo vela ni digamos
Básicamente es eso, en las cajas antiguas existe el * de situaciones baja adherencia para eso exclusivamente cadenas nueve,barro etc... El normal y si la caja no es tan antigua tecla sport lo que equivale a nuestras A,N y D .
 
Arriba