Festival Alfa Romeo en Alfistas

Problemas, fallos, averías del Giulia

nacho

Gigante Alfista
Usuario Premium

Estos son los fallos que me aparecen a mi al arrancar bueno no arranca salen los fallos y una vez para ya deja arrancar y mensajito de controlar motor, al cabo de un tiempo se le va el mensaje de controlar motor y los problemas de arranque aparecen aleatoriamente en 3 dias o dos semanas, creeis que puede ser el rele que comentais? es que me lleva loco y no localizo el problema ni yo ni el compraventa donde compre el coche

A mi no me salían tantos fallos, pero por probar con ese relé no pierdes nada. :likeit:
 

belo

Gigante Alfista
Usuario Premium

Cómo es el fallo del arrancado? A mí en mayo me faltó el S&S y cuando volvió a arrancar estuvo el motor de arranque activado durante dos segundos hasta que apagué el coche. Volví a arrancar y arrancó normal y hasta hoy. Me dejó bastante mosqueado
 

nacho

Gigante Alfista
Usuario Premium

Pisas freno, pulsas botón, y enciende el cuadro y todo normal, pero hace el intento, suena algo por la zona del motor, pero no arranca.

Al principio no sale ningún error, y es cuando sigues intentándolo, cuando me parecieron el de controlar motor, star stop, frenos, caja y ast (que no qué es). Y cuando conseguía arrancar después de pulsar 20 veces, los errores se quedaban hasta que lo apagabas, y no volvían a salir hasta hacer otro intento de arranque.

Esta mañana a la primera. Todo bien. Luego me vomitó la cría todo el coche, y se me cruzó el lunes, pero bueno... :jujujajajeje: :jujujajajeje: :jujujajajeje:
 

QUADRIFOGLIO

Gran Alfista
Usuario Premium

En el 166, hace un montón de años, al año de su primera batería, también tuvo problemas de arranque.
Me cambiaron en garantía el motor de arranque.
Y al poco volvió a fallar.
Pues un relé que se iba y volvía.
 

MAIKELROCK

Bastión Alfista
Usuario Premium

Yo me decantaría por una conexión defectuosa de los bornes .... ya ..es lo más sencillo .. pero bueno ... bornes bien limpios ..lo suficientemente apretados .. y después un poquito de grasa para mantenerlos bien
Ya perdonaras @nacho por no poder terminar de escribir mi mensaje pues me surgió una urgencia
Como te iba diciendo ... eso que te dije o posiblemente sea el Relé de arranque (R2A )
 

nacho

Gigante Alfista
Usuario Premium

Ya perdonaras @nacho por no poder terminar de escribir mi mensaje pues me surgió una urgencia
Como te iba diciendo ... eso que te dije o posiblemente sea el Relé de arranque (R2A )
Gracias tío, no te preocupes que te pago otra birra a ti también. :jujujajajeje: :jujujajajeje: :jujujajajeje:
 

Javimupe1299

Alfista Junior

Hola muy buenas, os quería hacer un par dd preguntas, bueno lo primero, yo tengo un giulia diesel 160 cv, las preguntas son, el selector de dna es normal que pille temperarura?es decir la ruletica? La mia por la parte superior si que noto que se calienta un poco y nose si es normal. Y la otra, a parte de la entrega dd potencia, modifica algo mas del vehiculo en segun que mapa este? D, n o a? Muchas gracias a todos de sntemano. Un saludoooo
 

rasmien

Alfista Veterano
Usuario Premium

Hola Javi,

Si está iluminada sí es normal que se note templada, si no no lo sé. Ahora no recuerdo como me va, ni me ha llamado la atención.

Además de la respuesta de motor, cambia el régimen de cambio de marcha y la velocidad del paso de marchas. Entre N y A se nota mucho la respuesta del motor al pedal, entre N y D se nota mucho más que el motor siempre está entre 500 y 1000 vueltas más rápido (una marcha menos) a la misma velocidad, y cuando pegas pisotón la reducción es instantánea.
 

Msimon

Alfista Consagrado
Usuario Premium

Estos son los fallos que me aparecen a mi al arrancar bueno no arranca salen los fallos y una vez para ya deja arrancar y mensajito de controlar motor, al cabo de un tiempo se le va el mensaje de controlar motor y los problemas de arranque aparecen aleatoriamente en 3 dias o dos semanas, creeis que puede ser el rele que comentais? es que me lleva loco y no localizo el problema ni yo ni el compraventa donde compre el coche
tienes que comprarte un obd y usar el multiecuscan o alfaobd para ver los fallos que te marca el coche
 

nacho

Gigante Alfista
Usuario Premium

Comprados dos relés al de eBay. A los 10 minutos ya me había llegado un correo con el número de seguimiento del envío. 23€. Me ha devuelto 11€ y pico, no sé porqué.
 

belo

Gigante Alfista
Usuario Premium

Hola Javi,

Si está iluminada sí es normal que se note templada, si no no lo sé. Ahora no recuerdo como me va, ni me ha llamado la atención.

Además de la respuesta de motor, cambia el régimen de cambio de marcha y la velocidad del paso de marchas. Entre N y A se nota mucho la respuesta del motor al pedal, entre N y D se nota mucho más que el motor siempre está entre 500 y 1000 vueltas más rápido (una marcha menos) a la misma velocidad, y cuando pegas pisotón la reducción es instantánea.
Y añadir el tarado del esp y mayor dureza de dirección en D.
 

nacho

Gigante Alfista
Usuario Premium

Y añadir el tarado del esp y mayor dureza de dirección en D.

Pues fíjate que lo de la dirección que si notaba el cambio en la Giulietta, en éste no lo noto tanto.
 

MAIKELROCK

Bastión Alfista
Usuario Premium

Comprados dos relés al de eBay. A los 10 minutos ya me había llegado un correo con el número de seguimiento del envío. 23€. Me ha devuelto 11€ y pico, no sé porqué.
He sido yo el de los 11 € y pico , para que me mandes un relé de los dos que has comprado
Luego te paso mi dirección , recuerda meter también esa birra prometida
 

Msimon

Alfista Consagrado
Usuario Premium

Ya le metio la diagnosis mi mecanico y salia una lista interminable de fallos pero ninguno que nos de una pista de donde esta el fallo electrico
Da igual, lo conectas tú, borras los errores y vas viendo que fallo es el primero que salta.
 
Última edición:

nacho

Gigante Alfista
Usuario Premium

Tienes que meterle más caña pues, se nota y mucho!

Se nota, cuando vas rápido, pero es muy sutil, mucho más que en la Giulietta que se pone duro desde parado.
 

pacman

Gran Alfista
Usuario Premium

Comprados dos relés al de eBay. A los 10 minutos ya me había llegado un correo con el número de seguimiento del envío. 23€. Me ha devuelto 11€ y pico, no sé porqué.
Porque solo pagas un gasto de envío y no dos. Yo he pedido otros dos y le escribí al respecto y ya me lo descontó antes de pagar y me dijo que los devuelve después (lo cual no es muy habitual)
 
Arriba