Festival Alfa Romeo en Alfistas

Problemas, fallos, averías del Giulia

Neoalfista

Alfista Junior
Usuario Premium

Avisos desaparecidos.

Ya pasó en 2017.

En todo caso, estoy a la espera de cita en Artedo. Lo llevaré igual, a ver si aprecian algo raro.



@Mann69, es un 200.
Si el coche es un diesel de 2017, mirad a ver si el motor está manchado de aceite. En el mio ese fallo empezó a aparecer cuando empecé a notar que le entraba olor a aceite quemado cuando le apretaba, miré el motor y debía tener alguna fuga de aceite porque estaban manchadas algunas zonas.
Es un fallo conocido, creo que cambian una junta o un filtro y solucionado.
 

Balilla

Alfa Romeo Super 2.0T
Usuario Premium

No, es gasolina, el 200.

Miraré a ver. Pero es la segunda vez que pasa, la primera a coche nuevo, con unos 5 meses.
 

nacho

Gigante Alfista
Usuario Premium

No, es gasolina, el 200.

Miraré a ver. Pero es la segunda vez que pasa, la primera a coche nuevo, con unos 5 meses.

Me saltó a mi ayer de tarde el aviso de revisar motor después de darle un poco de caña.
Paré, apagué el coche, salto el ventilador del radiador, lo arranqué de nuevo (estando en funcionamiento el ventilador), y zas, "revisar motor, star stop desactivado".

Esta mañana ya se había ido. Sospecho del motor eléctrico del circuito secundario de refrigeración, que ya me dió error hace un par de años...
 
Hoy de camino al trabajo me han saltado un montón de fallos esc no disponible las luces el freno de mano star stop no disponible he apagado el coche y al volver a enchufarlo a desaparecido todo y tan normal alguna idea?
 

miguecv

Usuario Premium

Esta mañana maniobrando en la cochera, se me han apagado las luces del pomo de la palanca de cambios y no podía engranar ni la D ni la R, el resto (infoentretenimiento, cuadro y el resto de luces del interior) aparentemente funcionaba bien, he tenido que apagar el coche 2 veces para que se solucionara. A alguien mas le ha pasado?
 

Necky

Alfista Veterano
Usuario Premium

Ayer lave el coche con lanza.la verdad ayer no note nada. Hoy veo que en la defensa delantera se está saltando la laca
Screenshot_20220610_173612.md.jpg


Que os parece:

Uso indebido de la lanza? La verdad que llevo ya bastantes años lavando con lanza y nunca me había pasado.

Defecto de pintura en el proceso de fabricación?

El coche no es nuevo. El coche estaba matriculado por el concesionario y tenía 5000 km. Estará repintado?
 

nacho

Gigante Alfista
Usuario Premium

Gracias por opinar. A mi también es lo que me parece. No es que lleve dos días con coche precisamente y lavando con lanza y nunca me pasó esto. Y tengo coches con muchos años y km

Me pasó con mi anterior Giulietta, es lo que me parece, aunque me puedo equivocar eh.
 

JFRYUN

Élite Alfista
Usuario Premium

Ayer lave el coche con lanza.la verdad ayer no note nada. Hoy veo que en la defensa delantera se está saltando la laca
Screenshot_20220610_173612.md.jpg


Que os parece:

Uso indebido de la lanza? La verdad que llevo ya bastantes años lavando con lanza y nunca me había pasado.

Defecto de pintura en el proceso de fabricación?

El coche no es nuevo. El coche estaba matriculado por el concesionario y tenía 5000 km. Estará repintado?
Ese es un problema habitual cuando no se ha terminado bien la capa de laca. No recuerdo cuantos años son, creo recordar que pudieran ser seis años, el tiempo de garantía para la pintura, habría que buscarlo, así como las condiciones.
 

Necky

Alfista Veterano
Usuario Premium

Ese es un problema habitual cuando no se ha terminado bien la capa de laca. No recuerdo cuantos años son, creo recordar que pudieran ser seis años, el tiempo de garantía para la pintura, habría que buscarlo, así como las condiciones.
El coche tiene dos años y medio. En cuanto consiga un hueco iré al concesionario. Preguntaba vuestra opinión por si me salen con que era una negligencia mía. La verdad confío en que no me pongan pegas.
 

torres_85

Alfista Veterano
Usuario Premium

El coche tiene dos años y medio. En cuanto consiga un hueco iré al concesionario. Preguntaba vuestra opinión por si me salen con que era una negligencia mía. La verdad confío en que no me pongan pegas.
yo estoy casi seguro que ha sido repintado, es muy raro q eso pase con la pintura original...
 

Balilla

Alfa Romeo Super 2.0T
Usuario Premium

En mi caso, con el parachoques repintado en Artedo hace año y pico, también me ha saltado pintura al lavar con pistola.

Por cierto, se ha vuelto a encender el aviso de revisar motor + SS off + no DNA.

Llevo esperando 15 días a que me den cita en taller.
 

nacho

Gigante Alfista
Usuario Premium

En mi caso, con el parachoques repintado en Artedo hace año y pico, también me ha saltado pintura al lavar con pistola.

Por cierto, se ha vuelto a encender el aviso de revisar motor + SS off + no DNA.

Llevo esperando 15 días a que me den cita en taller.


¿Llamaste a la centralita? Una señorita muy amable me dió cita de una semana para otra sin problema.
 

Balilla

Alfa Romeo Super 2.0T
Usuario Premium

¿Llamaste a la centralita? Una señorita muy amable me dió cita de una semana para otra sin problema.
Mónica. Muy amable Hasta que surge la cuestión del coche de sustitución. Porque si pueden mirar el coche una tarde y quitar el fallo otra -o las dos cosas en la misma tarde- pues no me hace falta. De lo contrario pues se agradece. Pero no tienen disponibles. Y entonces hace consulta a taller por si pueden atenderme sin necesidad de coche y ahí se queda la cosa.
 

nacho

Gigante Alfista
Usuario Premium

Mónica. Muy amable Hasta que surge la cuestión del coche de sustitución. Porque si pueden mirar el coche una tarde y quitar el fallo otra -o las dos cosas en la misma tarde- pues no me hace falta. De lo contrario pues se agradece. Pero no tienen disponibles. Y entonces hace consulta a taller por si pueden atenderme sin necesidad de coche y ahí se queda la cosa.

Aahhh amigo, el tema coche sustitución si, hasta que no tienen uno disponible pasan unos cuantos días. Cómo yo no lo he necesitado últimamente no he caído en la cuenta que sería por eso.

Pero sin hacer uso de coche de sustitución nunca han tardado tanto, de una semana para otra o la misma semana si llamo un lunes. Tendrán algo de atasco.
 

JFRYUN

Élite Alfista
Usuario Premium

yo estoy casi seguro que ha sido repintado, es muy raro q eso pase con la pintura original...
Si, es muy extraño que la laca salte en una pintura de origen. Esto suele pasar mucho más de lo que parece, solo hace falta fijarse en los coches que vemos por la calle con zonas “peladas” en la pintura porque ha saltado la capa de laca, un defecto muy común de calidad del proceso de pintura, totalmente de acuerdo contigo, lo más seguro es que ha sido repintadlo y se hizo mal.
 

Angelu80

Alfista Compulsivo
Usuario Premium

Buenas

Yo pase el jueves por un fallo similar, hacer controlar motor, etc. El fallo estuvo dos semanas activo y cuando borraba con el MES volvia a salir. Me dijeron que habia que actualizar la ECU. Ahora cuando conecto el MES me dice que no reconoce el ISO de la ECU.

De momento el fallo ya no sale. A saber lo que estaria pasando… raro, raro

Saludos
 

Necky

Alfista Veterano
Usuario Premium

Veo que opinamos todos lo mismo. Bueno veremos qué cara me ponen en el concesionario. Dentro de unas semanas pediré cita.
 
Arriba