Problemas, fallos, averías del Giulia

GRCerezo

Gran Alfista
Usuario Premium

Mi consejo es que cojas autovía, pongas cuarta y le hagas un buen trayecto a 120 km/h.
Templar bien el motor, y, después, en tercera o cuarta (según la relación del cambio), a 3500rpm o así, para que entre combustible y genere mucho calor en la línea de escape y suelte la carbonilla.

Ojo, no meterlo en zona roja.

Un saludo.
 

juancarlostv

Alfista Veterano
Usuario Premium

Templar bien el motor, y, después, en tercera o cuarta (según la relación del cambio), a 3500rpm o así, para que entre combustible y genere mucho calor en la línea de escape y suelte la carbonilla.

Ojo, no meterlo en zona roja.

Un saludo.
Evidente, nunca con el motor frío!!!!!
 

aespinosa

Alfista Consagrado
Usuario Premium

Para todos aquellos que se vean forzados a hacer mucha ciudad, coche frio, bajas rpm, etc. el MES (MultiEcuScan) permite (si no tienes el punietero SGW) forzar regeneraciones, en casita, tranquilamente, mientras te tomas un café.

Un saludo.
Le conectas por cable o por ELM inalámbrico.
 

aespinosa

Alfista Consagrado
Usuario Premium

No he llegado a hacerlo nunca, pero yo siempre he toqueteado con cable (por ejemplo: reseteo aviso de cambio de aceite, que se hace en 2 sitios diferentes).

Un saludo.
Que cable es el que usas? Es que me descargue el programa hace tiempo y no lo he probado aún, tengo un ELM y con la app de Alfa veo cómo está el filtro y demás pero nunca he borrado km ni nada.
Toqueteando en el programa he visto que está para conectar la cámara de marcha atrás, y luces auto ( creo ) ...
 

is85656

Alfista Junior
Usuario Premium

Que cable es el que usas? Es que me descargue el programa hace tiempo y no lo he probado aún, tengo un ELM y con la app de Alfa veo cómo está el filtro y demás pero nunca he borrado km ni nada.
Toqueteando en el programa he visto que está para conectar la cámara de marcha atrás, y luces auto ( creo ) ...
El cable lo compré en 2018 (1 semana despues de recoger el coche, estoy fatal de la cabeza...) a este vendedor:


Ahora ya no lo tiene en venta, pero seguro que puede ayudarte: yo le pregunté y me dijo exactamente el cable necesario para mi Giulia, con acceso a diferentes modulos.

Un saludo.
 

raul.laradelgado

Oráculo Alfista
Usuario Premium

Bueno, paso a hacer una recomendación. Comprobad todos que tenéis bien colocadas las tapas de plastico que protegen los faros. Esto ya le había pasado a @Oskury , y ahora, por desgracia y por no haber comprobado este detalle, me.ha pasado a mí.

Os cuento:

Hoy he lavado el coche, para quitar la mierda vacacional y tal.... Y cuando estoy terminando me fijo que hay condensación en el interior del faro izquierdo. No le di mayor importancia, pero, cuando termine y arranque, me daba fallo de luces de posición, de diurnas y de intermitentes.

Efectivamente no funcionaban, tengo el coche bizco. Al revisar se había caído la tapa de plástico que protege el faro, y se veían restos de agua y humedad.

Sin mas, perder unos minutos en comprobar que la tapa este bien encajada, que me he podido cargar el faro por la tontería. A @nacho no le hubiese pasado .

Ahora estoy intentando con el secador a ver si se seca y funciona.... Pero no soy muy optimista al respecto.

Dejo unas fotos.....
8d2a34d983a4504117ef27c1f44c8354.jpg
984a2845caf442417f0fa4f7c5ec140a.jpg
fe37d2d38a5274e08a67aefdade3ba69.jpg
4af924e9181eb9eb230590ccb5b7da42.jpg


Enviado desde mi M2007J3SY mediante Tapatalk
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Tienes T.R, no? P pues ya sabes, colega...
Vaya faena, Raúl.

Enviado desde mis Alfitas
 

nacho

Gigante Alfista
Usuario Premium

No, a mi no me pasa. :jujujajajeje:
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Si tío.... No va a quedar más remedio. Salvo que me dé una sorpresa esta noche y halla vuelto a la vida.

Enviado desde mi M2007J3SY mediante Tapatalk
Te envío un mp

Enviado desde mis Alfitas
 

passione

Alfista Compulsivo
Usuario Premium

Joder con las puñeteras tapas!!

Suerte!


Enviado desde mi iPhone utilizando Tapatalk
 

belo

Gigante Alfista
Usuario Premium

Por dónde se accede a la tapa?
 

nacho

Gigante Alfista
Usuario Premium

Por el paso de rueda parece. Hay una tapa con 4 grapas.
 

ziduci

Alfista Junior

Pues hoy fui a que le metiesen la maquina y salió todo bien, lleve el coche en cuarta a 3500 rpm y nada sigue igual. El caso que al llegar arranque un stelvio y le ocurria lo mismo. Por lo cual le quedo tranquilo. El coche va genial
 

nacho

Gigante Alfista
Usuario Premium

A ver si vas a estar confundiendo la subida de revoluciones que hacen todos al arrancar durante un minuto o así, para calentar... Y que es normal.
 

MAIKELROCK

Gran Alfista
Usuario Premium

Bueno, paso a hacer una recomendación. Comprobad todos que tenéis bien colocadas las tapas de plastico que protegen los faros. Esto ya le había pasado a @Oskury , y ahora, por desgracia y por no haber comprobado este detalle, me.ha pasado a mí.

Os cuento:

Hoy he lavado el coche, para quitar la mierda vacacional y tal.... Y cuando estoy terminando me fijo que hay condensación en el interior del faro izquierdo. No le di mayor importancia, pero, cuando termine y arranque, me daba fallo de luces de posición, de diurnas y de intermitentes.

Efectivamente no funcionaban, tengo el coche bizco. Al revisar se había caído la tapa de plástico que protege el faro, y se veían restos de agua y humedad.

Sin mas, perder unos minutos en comprobar que la tapa este bien encajada, que me he podido cargar el faro por la tontería. A @nacho no le hubiese pasado .

Ahora estoy intentando con el secador a ver si se seca y funciona.... Pero no soy muy optimista al respecto.

Dejo unas fotos.....
8d2a34d983a4504117ef27c1f44c8354.jpg
984a2845caf442417f0fa4f7c5ec140a.jpg
fe37d2d38a5274e08a67aefdade3ba69.jpg
4af924e9181eb9eb230590ccb5b7da42.jpg


Enviado desde mi M2007J3SY mediante Tapatalk
Uffff... Lo que más me dolería a mi... sería llevar esas violadedosdepies.... Yo... Ni para la playa.. Ni para la piscina . .. Si ..soy ese tipo raro que lleva en el cuello atadas por los cordones las deportivas cuando le toca ir descalzo por la arena o césped.... Y por qué no... por ceniza de brasas vivas
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

Bueno, paso a hacer una recomendación. Comprobad todos que tenéis bien colocadas las tapas de plastico que protegen los faros. Esto ya le había pasado a @Oskury , y ahora, por desgracia y por no haber comprobado este detalle, me.ha pasado a mí.

Os cuento:

Hoy he lavado el coche, para quitar la mierda vacacional y tal.... Y cuando estoy terminando me fijo que hay condensación en el interior del faro izquierdo. No le di mayor importancia, pero, cuando termine y arranque, me daba fallo de luces de posición, de diurnas y de intermitentes.

Efectivamente no funcionaban, tengo el coche bizco. Al revisar se había caído la tapa de plástico que protege el faro, y se veían restos de agua y humedad.

Sin mas, perder unos minutos en comprobar que la tapa este bien encajada, que me he podido cargar el faro por la tontería. A @nacho no le hubiese pasado .

Ahora estoy intentando con el secador a ver si se seca y funciona.... Pero no soy muy optimista al respecto.

Dejo unas fotos.....
8d2a34d983a4504117ef27c1f44c8354.jpg
984a2845caf442417f0fa4f7c5ec140a.jpg
fe37d2d38a5274e08a67aefdade3ba69.jpg
4af924e9181eb9eb230590ccb5b7da42.jpg


Enviado desde mi M2007J3SY mediante Tapatalk
A ver si hay suerte y ha resucitado el faro, Raúl

Enviado desde mis Alfitas
 
Arriba