Problemas, fallos, averías del Giulia

JuanjoGP

Bastión Alfista

Y esto es lo que hace ese retorcimiento leve que supone dar acelerones en un motor longitudinal, llevado al extremo
Buen ejemplo.
En efecto es un par de reacción que se produce por aceleración angular del motor, como has explicado perfectamente.

Esto es mucho más simpático en una moto de cigüeñal longitudinal como una Guzzi o una BMW boxer, porque tienes que sujetarla con tus piernas, por ejemplo en un semáforo al dar acelerones porque empuja hacia un lado como para caerse. Física recreativa.
Saludos
 
Buenas!

Tengo pendiente la presentación, pero me ha surgido un problema. Tengo un giulia diesel de 160cv, con 1300km y 3 días en mi poder. Pues hace un rato, yendo tranquilo se me encendió la luz naranja de testigo de motor. Alguna idea de qué puede ser? Sucede a menudo?
 

GRCerezo

Gran Alfista

Buenas!

Tengo pendiente la presentación, pero me ha surgido un problema. Tengo un giulia diesel de 160cv, con 1300km y 3 días en mi poder. Pues hace un rato, yendo tranquilo se me encendió la luz naranja de testigo de motor. Alguna idea de qué puede ser? Sucede a menudo?
@xrobibn no es normal. Lo lógico es que sea un mal contacto, o una corriente parásita (me pasó con el DNA 3 o 4 veces en los 5.000 primeros kms.
¿En qué situación se ha producido?

Cuenta el número de veces que lo enciendes/apagas. Si fue un error "pasajero" (corrientes parásitas), se suele ir sólo al encenderlo entre la vez 4° y la 7°.

A todo esto, con esa señal de aviso no funciona el DNA.

Un saludo (y estate tranquilo, que seguramente es por las corrientes que quedan tras la fabricación).
 
Desajuste, creo que vino así de fábrica, tapa plástica lateral del salpicadero, la que se ve lateralmente en el mismo, solo al abrir la puerta. La pieza parece deformada y se ve algo blanco dentro.
 

alvaro73

Alfista Junior

Buenas!

Tengo pendiente la presentación, pero me ha surgido un problema. Tengo un giulia diesel de 160cv, con 1300km y 3 días en mi poder. Pues hace un rato, yendo tranquilo se me encendió la luz naranja de testigo de motor. Alguna idea de qué puede ser? Sucede a menudo?


imagino que será otro más al que hay que cambiar el sensor de la sonda lambda. Ya nos ha pasado a muchos, a mi me salto a lo dos dias
 
Muchas gracias por las respuestas!

@xrobibn no es normal. Lo lógico es que sea un mal contacto, o una corriente parásita (me pasó con el DNA 3 o 4 veces en los 5.000 primeros kms.
¿En qué situación se ha producido?

Cuenta el número de veces que lo enciendes/apagas. Si fue un error "pasajero" (corrientes parásitas), se suele ir sólo al encenderlo entre la vez 4° y la 7°.

A todo esto, con esa señal de aviso no funciona el DNA.

Un saludo (y estate tranquilo, que seguramente es por las corrientes que quedan tras la fabricación).

La verdad es que desde que me saltó el fallo no he usado el DNA, así que tendré que probar mañana. Desde que me sucedió, debo llevar cerca de los 7 encendidos, ya que tuve que hacer varios recorridos cortos...

El fallo en concreto se dió después de un viaje de 30min por carretera. Apagué el motor 5 min, aunque estuve con la música encendida, y al reanudar la marcha, a los 5 minutos saltó el aviso mientras aceleraba suavemente

imagino que será otro más al que hay que cambiar el sensor de la sonda lambda. Ya nos ha pasado a muchos, a mi me salto a lo dos dias

Puede que sea un sensor perfectamente, ya que no noté ninguna diferencia de ruido ni de entrega de potencia. Intentaré llevarlo el lunes al taller. En el caso de que sea eso, tardan mucho en cambiarlo?
 

JFRYUN

Bastión Alfista

Hoy hemos salido a pasearnos, almorzar y a pasar la mañana por la sierra Mariola, con unas carreteras rodeadas de bosque mediterráneo espectacular, como las mismas carreteras, muy buen asfalto y como hechas expresamente para disfrutar con el Giulia, sino fuera porque también lo es para los ciclistas, por lo que es necesario ir con mucha precaución y a muy poca velocidad, pero disfrutando del paisaje y del precioso día que nos ha salido.
Al rato de salir de vuelta a casa me ha saltado el aviso de ayudas desactivadas, que han permanecido así durante poco menos de una hora, reactivándose antes de incorporarnos a la autovía, no sin antes parar motor y volver a encender para reactivarlas, lo cual ha sucedido en pocos minutos. He recordado que también me paso con el Mercedes en un recorrido similar, mismo tipo de carretera, curvas enlazadas y muy cerradas, prácticamente sin tramos rectos, en aquella ocasión me preocupe, esta vez no, conociendo el porqué pasa en estos casos, (tanto según me explicó el jefe de taller de Mercedes como me confirmó el de Alfa), y que en una explicación muy general, parece ser debido a que los sistemas de ayudas, que actúan en función de una serie de sensores que determinan la necesidad, tanto como la intensidad, etc, cuando se producen de manera repetida y constante llegan a provocar que el sistema las desactive de manera temporal al interpretar una posible avería del sistema o de los sensores, y considera mayor riesgo que dichas actuaciones sigan activadas, pues de no serlo, pudieran causar una actuación contraria a la seguridad del vehículo, reponiéndose conforme la información recibida deja de mostrar estas anomalías.
 

pollxepol

Alfista Compulsivo

Luz de advertencia de falla del airbag, ESC APAGADO, Cinturones de seguridad,
giulia del 9/2016. Asientos normales, eléctricos y sin calefacción.

Especialmente cuando se inicia, cuatro o más luces de advertencia siempre saltado:
insuficiencia -Airbag
-ESC OFF
-Electrico fallo en los frenos de estacionamiento
-Seguridad cinturones no abrochados (incluso si lo fueran)
Además de la mancha había también:
-FCW
sistema - fallo Control de tracción dinámica

El problema era intermitente y cada vez que quería consultar con el examinador todo desaparecía.
Un día fortuito en el momento en que me levanté del asiento del conductor y se apagaron las luces.

Entendido el truco, lo hice a propósito, me siento correctamente y las luces se apagaron, me siento un poco más lejos hacia la punta del asiento y las luces desaparecen ... el asiento ...

Nuevamente es culpa del cableado corto. Sentándose, también deforma la parte inferior del asiento y tira del mazo de cables debajo de él falla.

img_0718-jpg.178312

Ahora observe el cableado y sin tensión. Los dos problemas encontrados fueron el conector negro principal con la liberación roja y el verde en la parte inferior.

Especialmente el conector verde tenía los cables realmente al límite de rotura sin nadie sentado sobre él. Al sentarse, notó la apertura parcial del conector. Fue suficiente con reemplazar las bridas y restaurarlas dejando los cables un poco más flojos.

Problema resuelto sin demasiado gasto.
 

m_reb

Alfista Junior

Subo las fotos de Radik, para que se aprecie mejor.....
No sé si le pasará a alguien más.....
70e37b7a2ad021d06ea81bfae3f815da.jpg
0f528dd8ce7c8438feae08618f479ec8.jpg
92a761c639e06ee1889c33c97338c33c.jpg
8f3c66988f0ee5ef4519fcb00e64dd0b.jpg


Enviado desde mi M2007J3SY mediante Tapatalk
buenas tardes! la tengo exacta a la tuya, mañana voy a la garantía extendida, que por teléfono me dicen que no, mañana me hace un informe y lo mandan a la casa, a ver como va...
un saludo.
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!

buenas tardes! la tengo exacta a la tuya, mañana voy a la garantía extendida, que por teléfono me dicen que no, mañana me hace un informe y lo mandan a la casa, a ver como va...
un saludo.

En mi caso tengo la garantía de 4 años y el coche tiene 3 años y un mes. En un mes me toca ir a la revisión y lo comentaré.

La verdad es que no me preocupa mucho por que no condiciona el funcioamiento. Se ve cuando hay sol.
 

belo

Gigante Alfista

En mi caso tengo la garantía de 4 años y el coche tiene 3 años y un mes. En un mes me toca ir a la revisión y lo comentaré.

La verdad es que no me preocupa mucho por que no condiciona el funcioamiento. Se ve cuando hay sol.
el problema es que vaya a más (que es lo que seguro ocurrirá) y llegue un momento en que sí condicione o que se vea muy fea
 

Necky

Alfista Compulsivo

Ya se que no es una avería pero me parecía exagerado abrir un post con esto. La cosa es que me salto una piedra y tengo un chinazo en el parabrisas. La aseguradora quería que fuera al taller con el que tienen concierto y que pusiera el parabrisas x. Me entró la duda por la calibración de los sistemas adas. La aseguradora no me iba a poner problemas por ir al concesionario oficial. Fui al taller para que me dijeran primero si se podía reparar y lo que me contó el chico es lo que leí por internet. Me dijo que los concesionarios oficiales no los reparan ellos. Que llaman al de Carglass de turno que lo repara en dos horas con lo que conlleva en el tema de secado de siliconas y poner el cableado en ese tiempo. Al grano. Lo que me dijo que en ningún sitio te hacían el calibrado del adas. Sabéis algo al respecto o es una mentira repetida 100 veces? Si lo habéis cambiado que tal quedó?
 

nacho

Gigante Alfista

Te lo calibran en la casa.
 

Necky

Alfista Compulsivo

Pues justo es lo que me comentaron. Que no tenian la máquina en ningún concesionario. Hasta me explico en qué consistía la calibración y parecía creíble que era algo bastante complejo y no se paraban en eso
 

aespinosa

Alfista Consagrado

No sé cómo será, pq no me ha pasado.
Pero hace un tiempo salía un anuncio de Carglass que tenían la máquina para calibrar las cámaras del parabrisas.
Aunque yo preferiría llevarlo a la casa.
 

nacho

Gigante Alfista

Pues justo es lo que me comentaron. Que no tenian la máquina en ningún concesionario. Hasta me explico en qué consistía la calibración y parecía creíble que era algo bastante complejo y no se paraban en eso

Al compañero @alfon159 se lo calibraron en el concesionario de aquí de Oviedo, si no recuerdo mal.
 

LAH

stelvio 280

La semana pasada estuve en Carglass de Vitoria por un chinazo. Y le pregunté lo de la calibración y me dijo... Mira, esa es la máquina. Lo hacemos nosotros sin problema. Lo reparamos, y si por lo que sea aumenta la rotura cambiamos la luna.
Saludos
 

JFRYUN

Bastión Alfista

La semana pasada estuve en Carglass de Vitoria por un chinazo. Y le pregunté lo de la calibración y me dijo... Mira, esa es la máquina. Lo hacemos nosotros sin problema. Lo reparamos, y si por lo que sea aumenta la rotura cambiamos la luna.
Saludos
Es lo que me dijeron también a mi, tenía una pequeña grieta que repararon, pero aún así ha quedado un pequeño hilo, en cualquier caso me dijeron que si se ampliaba me cambiarían la luna, por el momento sigue igual.
 
Arriba