Problemas/Defectos fabricación/Cosas mejorables y Soluciones

belo

Élite Alfista

Sete Selènia dijo:
He llegado a pensar que pueda ser también EGR...
pudiera ser. Cuántos kms tienes y qué tipo de uso haces?
 

Sete Selènia

Coraje y Corazón

belo dijo:
Sete Selènia dijo:
He llegado a pensar que pueda ser también EGR...
pudiera ser. Cuántos kms tienes y qué tipo de uso haces?
56.000 y 90% autovía.. Y voy "alegre".

Por eso me queda una pequeña duda, haciendo tanta autovía y que se haya obstruido.. Quizá sea el gasoil que es de pésima calidad.. Echo en Respsol del bueno, pero hace un par de días me dijeron que llevan 10 años sin limpiar los tanques..

Mañana salimos de dudas, espero no sea nada grave
 

warrick

Lancia Delta 2.0 mjet

¿Te han cambiado el filtro de gasoil en la revisiones anteriores?

Haber si lo tienes lleno de porquería y por eso te tironea. Aparte de eso, te recomiendo un buen aditivo para limpiar circuito, inyectores y colectores de escape. Llevo una temporada utilizando el xenum nex10 y va de lujo.

El Delta me tironeaba en torno a las 2000 en frío, y ahora me va suave como un guante. Aparte de que responde como un campeón, también llevo el 2.0 mjet que solía ser un poco perezoso en bajas.
 

Sete Selènia

Coraje y Corazón

Pues seguimos con el problema.

Me han limpiado la EGR, cambiado la abrazadera del manguito del aire porque estaba "floja" y me han hecho una actualización de la centralita. Con esta actualización se me han quitado los tirones en en 4a y en 5a, pero en 6a me pasa algo raro: cuando voy en 6a y llego a las 2.000 rpm ahí se queda, no paso de ahí, pie a tabla y no paso de las 2.000 rpm, me quedo ahí clavado. Sin dar tirones, pero no va a más. Es una angustia horrible. Lo probaré mejor este finde, pero es la sensación que me ha dado al recogerlo después del taller (en cambio al mecánico le iba perfecto y él no notó nada).

Aparte de esto y leyendo el post de belo, coincido con él en que, después de la actualización del software, el "paso" del modo Normal a Dynamic, es mucho más progresivo, no es tan radical como antes. Y por otro lado, en N lo noto con más "nervio" que antes, sobre todo en bajas.

Dicho esto, a ver qué hacemos ahora porque en el taller no encuentran el fallo y nos estamos empezando a mosquear. El coche no va fino y aquí nadie sabe nada.

Warrick, me comentaron lo del filtro de gasoil, pero como el cambio del filtro es a los 70.000 y llevo 56.000, por eso no lo he cambiado. Lo comentaré en el taller el lunes.

Seguiré informando.
 

RolVleO

Vivan los foros !!

No he podido leer todo, pero alguien sabe como reparar los arañazos y desconches de alrededor de los botones del volante? La pintura engomada negra deja un color gris debajo muy feo.
 

mariocalpe

Para las rectas motores, para las curvas cojones.

RolVleO dijo:
No he podido leer todo, pero alguien sabe como reparar los arañazos y desconches de alrededor de los botones del volante? La pintura engomada negra deja un color gris debajo muy feo.
Sube unas fotos del volante que lo veamos.....
 

CarlesWRC

Alfista Veterano

Sete Selènia dijo:
belo dijo:
Sete Selènia dijo:
He llegado a pensar que pueda ser también EGR...
pudiera ser. Cuántos kms tienes y qué tipo de uso haces?
56.000 y 90% autovía.. Y voy "alegre".

Por eso me queda una pequeña duda, haciendo tanta autovía y que se haya obstruido.. Quizá sea el gasoil que es de pésima calidad.. Echo en Respsol del bueno, pero hace un par de días me dijeron que llevan 10 años sin limpiar los tanques..

Mañana salimos de dudas, espero no sea nada grave
Es la putada del tema de las gasolineras... a veces la calidad del combustible depende más de cómo es la gasolinera que de la marca..
 

Sete Selènia

Coraje y Corazón

No os he comentado avances porque seguimos con los mismos problemas. El próximo lunes lo llevamos a otro taller donde "entienden" más de Alfas porque en el actual están dando palos de ciego y no saben qué es.. Aquí consiguieron la concesión de Fiat y Alfa hace menos de un año, por lo que están un poco perdidos con los Alfas.

De todas formas, me han dejado caer que puede ser tema de embrague.

Ya os diré.
 

belo

Élite Alfista

no creo que un embrague impida al motor pasar de 2000rpm en sexta.
 

alan

Giu Multiair Sportiva Restyling

A mi lo del embrague se me hace raro también....El embrague lo que suele pasar es que al acelerar suben las revoluciones pero no la velocidad...
 

Sete Selènia

Coraje y Corazón

Y ya veréis que seguiremos dando palos de ciego... Como en el cuadro no sale fallo...
 

alan

Giu Multiair Sportiva Restyling

Sete Selènia dijo:
Y ya veréis que seguiremos dando palos de ciego... Como en el cuadro no sale fallo...
Ya, es que es jo... cuando no sale fallo. A mi me paso en el a3, la primera avería, con 300.000 km, el coche como que se quedo sin turbo pero ningún chivato ni fallo en la maquina, se comprobó todo,turbo, se anuló egr,catalizador, sensores, caudalimetro, tubos, colectores. Todo bien, todo limpio sorprendente mente para esos kms...al final les dio por sacar la ecu y al volver a ponerla funciono, lo que pasa que al mes volvió a fallar así que debe estar mal la ecu, el caso es que en cuanto la desconectas y la conectas vuelve a funcionar...ahora lo tiene mi padre y como lo usa poco pues a el no le importa mucho...
 

belo

Élite Alfista

tampoco hay que dar palos de ciego. Sin necesidad de que el coche guarde fallo, se puede conectar el ordenador e irse de paseo con el coche. Cuando no pase de 2000rpm, tienen que monitorizar todo para ver qué está fuera de parámetros. Mientras se atasque el coche algo raro tienen que detectar con el ordenador.
 

Sete Selènia

Coraje y Corazón

belo dijo:
tampoco hay que dar palos de ciego. Sin necesidad de que el coche guarde fallo, se puede conectar el ordenador e irse de paseo con el coche. Cuando no pase de 2000rpm, tienen que monitorizar todo para ver qué está fuera de parámetros. Mientras se atasque el coche algo raro tienen que detectar con el ordenador.
Lo hicieron, conectaron el ordenador, fueron de paseo y notaron lo que os comenté del tubo del aire, lo de la abrazadera que estaba suelta. Ahí vieron lo que estaba fuera de parámetros. Lo arreglaron, lo volvieron a probar y el coche les iba perfecto; lo probé yo y otra vez falló.
 

belo

Élite Alfista

Joder, ayer detecté que me vuelve a dar los tirones de hace tiempo y que solucioné con actualización software de centralita. :'(

Me ocurre en dynamic, pisando a fondo desde 2000 rpm en 5ª o 6ª, da como 2 o 3 tirones. La otra vez me daba bastante más y también ocurría en modo normal. No sé si podrá ir a peor.

Esto indica que tiene que ver con presión de turbo o inyección, puesto que en modo dynamic se permite un plus de esta.
 

Sete Selènia

Coraje y Corazón

Otra vez?? :eek: :eek: pero y como es eso? Vas a llevarlo de nuevo al taller para que te lo miren?

Como sea el turbo...
 

PolareV6

Alfista Veterano

Ufff... :-[

Siento que tengas tantos problemas con un coche con menos de 60.000 Km. :'(

Cada día me alegro más de no comprar el DIESEL... ::)
 

belo

Élite Alfista

Sete Selènia dijo:
Otra vez?? :eek: :eek: pero y como es eso? Vas a llevarlo de nuevo al taller para que te lo miren?

Como sea el turbo...
De momento no. La anterior vez me esperé a la revisión para que lo mirasen. Ahora es mucho más leve que antes y sólo en dynamic. Lo mismo hasta lleva mucho tiempo así (el dynamic apenas lo uso).

Voy a ver si con el tiempo se pasa. Probaré a repostar en otra gasolinera durante una temporada y cruzaré los dedos para que no vaya a más.
 

JCHGIULIETTA

Cuore Sportivo

Danielooo dijo:
Hola!!!

Sí, me llegó y ya lo tengo montado. Me falta hacer agujeros en las tapas y pasar bien los cables.

En cuanto al funcionamiento, el dia que lo probé, me volvio a hacer lo del blue and me. Sin embargo, desde ahi no me lo ha vuelto a hacer, y llevo un par de semanas. El start stop no me funciona porque ya de por si debo tener la bateria un poco baja (120.000km).

De momento parece que si lo he solucionado. Ya os confirmare mas adelante pero por ahora lo recomiendo si quieres tener un kit xenon
Que tal? Algún problema hasta ahora? Saludos!
 
Arriba