Problema con sensor aparcamiento GT

w4ll4c3

Alfista Junior

Buenas a tod@s.

A ver si me podéis echar un cable con el tema del sensor del aparcamiento...
Resulta que en el 99% de las veces que meto la marcha atrás no me pita el sensor pero alguna vez me a pitado ( y encima con un sonido diferente al que siempre lo a hecho ) o me a pitado pero se a quedado en pitido fijo.

Todos los sensores están bien, ya que me cambiaron el paragolpes por uno nuevo. Me refiero a que ninguno esta hundido ni nada de eso como he leído en alguna ocasión.


Porque puede ser que pase eso? Puede ser por el famoso altavoz?


Gracias ;)
 

w4ll4c3

Alfista Junior

O al menos si alguien me puede decir exactamente que mirar ( sobre conectores, cables, instalación, fusibles, etc ) y le voy pegando un vistazo. Porque no se por donde empezar a mirar, la verdad ???
 

lalo

Alfista Compulsivo

Hola w4ll4c3,

Mira a ver si puedes conseguir el manual del taller del coche, ahí te viene todo especificado, aunque los esquemas electrónicos no son fáciles de seguir...

Si no lo encuentras, avísame y te busco la página con el sistema de sensores de aparcamiento.

Saludos!
 

Parabelum

Alfista Junior

A mí ve va bien, pero a veces se queda piyado siempre en el piiiiiiiiiiiiiiiiiiiiiiii largo cuando no hay obstáculo detrás.
 

pibes25

alfista a muerte

Un fallo común del sensor de aparcamiento es en las conexiones que van en la defensa trasera detrás del piloto de marcha atrás. Yo revisaría eso por que parece ser que viene muy tirante el cableado, pero si no te suena a veces puede ser la chicharra que lleva en el panel trasero lado izquierdo. Qué me corrijan si me equivoco.
 

QuiqueJTD

Pasión y motor como forma de vida

las luces de marcha atras funcionan? lo comento por si es el pulsador de la caja que no funciona bien y no te activa los sensores. asi como idea.
 

w4ll4c3

Alfista Junior

Si, las luces de marcha atrás funcionan. Ahora mismo tengo los paneles traseros desmontados y hay un pequeño altavoz que es el que da la señal de la marcha atrás y se queda en un "Pitido" constante, aunque no haya ningún obstáculo atrás. Voy a cambiar lo primero ese altavoz y si sigue haciendo lo mismo, mirare los conectores del paragolpes que me comentáis.
 
Refloto este hilo para no abrir otro con el mismo tema.
A ver si alguien me saca de dudas.
A mi se me queda pitando de continuo cuando meto la marcha atras.
A funcionado algunas veces,pero desde hace tiempo se queda pitando.
He mirado las conexiones que van a la centralita y parecen estar bien, la luz de marcha atras funciona y las conexiones de los dos sensores laterales parecen estar bien (a las dos conexiones centrales no puedo acceder sin desmontar la defensa).
El caso es que hace tiempo me desmontaron la defensa precisamente para comprobar este fallo y no vieron nada raro,pero solo con eso se soluciono una temporada y el sistema de aparcamiento funcionaba bien.
Podrian ser las conexiones de los sensores centrales?
O tal vez sea algun cable de las mismas?
 

Sukumber!

Alfista Junior

A mi me da que puede ser uno de los sensores cortociruitado (cascado vamos)
Para comprobar puedes ir desconectando uno a uno a ver cual de ellos es el que falla.

El altavoz, si casca mas bien seria al contrario,, no sonaria nada, que es lo que pasa cuando se abre el selenoide de su interior.
 

Juez Dredd

Alfista Junior

Hola aver si alguien me puede ayudar, hoy he cojido el coche y he puesto marcha atras y famoso pitido que hace ya no suena osea "piii" no hace nada no se escucha nada y la luz de marcha atras si que funciona que creis que puede ser, gracias por adelantado.
 

Sukumber!

Alfista Junior

Hola aver si alguien me puede ayudar, hoy he cojido el coche y he puesto marcha atras y famoso pitido que hace ya no suena osea "piii" no hace nada no se escucha nada y la luz de marcha atras si que funciona que creis que puede ser, gracias por adelantado.
Yo me inclinaria por mirar el altavoz que esta en el panel trasero izquierdo, yo lo tuve que cambiar hace tiempo
 

Juez Dredd

Alfista Junior

Yo me inclinaria por mirar el altavoz que esta en el panel trasero izquierdo, yo lo tuve que cambiar hace tiempo
Si, eso mismo tenia yo pensado que posiblemente puede que se el mismo altavoz que se haya cascado o soltado un cable, vale como tu dices
Esta ubicado en panel trasero izquierdo que supongo que sera el panel este que esta agujereado. Mi pregunta es es un altavoz independiente del equipo o es el mismo altavoz osea el subwoofer estoy un poco perdido si me ubicas esactamen te lo agradezco muchiso.
 

Sukumber!

Alfista Junior



Si, eso mismo tenia yo pensado que posiblemente puede que se el mismo altavoz que se haya cascado o soltado un cable, vale como tu dices
Esta ubicado en panel trasero izquierdo que supongo que sera el panel este que esta agujereado. Mi pregunta es es un altavoz independiente del equipo o es el mismo altavoz osea el subwoofer estoy un poco perdido si me ubicas esactamen te lo agradezco muchiso.
Es un altavoz independiente pequeño de color negro .
 

Juez Dredd

Alfista Junior

Es un altavoz independiente pequeño de color negro .
después de esperar más de un mes he recibido el altavoz lo compré en aliexpress lo he cambiado y si correcto era el altavoz no funcionaba ahora he puesto nuevo y funciona perfectamente muchas gracias

Enviado desde mi Mi A1 mediante Tapatalk
 

Juez Dredd

Alfista Junior

Puedes poner enlace del altavoz?
Muchas gracias
€ 1,68 28%de DESCUENTO | Alarma de zumbador de advertencia de coche altavoz ayuda de aparcamiento Radar de marcha atrás para VW Jetta Golf A4 Q7Auto sistemas de alarma sensores de aparcamiento de seguridad
Hay lo tienes pero clavija no la misma tuve que desmontarlo y soldar dos cables al altavoz y hacer un empalme en verdad es fácil hacerlo, te explico quitas el roto lo abres y quitas el zumbador de dentro y ese lo tiras y con el nuevo haces lo mismo lo desmontas y sacas el zumbador nuevo y lo montas en el otro que has quitado yo lo hice asi, otra manera mas fácil es con el nuevo abrirlo soldarle dos cables volverlo a cerrar y empalmarlo a la conexión y listo.
 
Última edición:

Sportvago

Alfista Junior

Acercando el oído el que funciona hace una especie de tic tic muy leve pero perceptible en silencio.
El que no lo haga...pues esta roto.
 
Arriba