Problema climatizador Bizona

Pues tras una busca por el foro no consigo encontrar mi problema.

El lado del copiloto enfria, pero el lado del conducto no da aire frio siendo a veces caliente, sabeis por que puede ser?
 

goldroberto

Alfista Junior

Buenos días,

Sensor del climatizador? desconozco si puede ser eso o es un acumulo de cosas...

Espero que se solucione pronto.

Un saludo
 

sivoycon

Alfista Veterano

parece que tienes un VRV en el coche,no venga fuera de coña,tiene pinta de ser sensor de temperatura
 

Realona

Gran Alfista

Prueba a desconectar la batería 10 minutos, y cuando la conectes espera otros 10 antes de ponerle a funcionar, a ver si te resetea todo y vuelve a funcionar.

Saludos
 

sivoycon

Alfista Veterano

Al final ha sido cargar aire y todo ha vuelto a la normalidad
Pero si tienes que hacer carga de gas es que tienes una fuga,y si tienes una fuga y solo cargas gas al poco tiempo se volvera a quedar sin gas
 
Si eso lo se, al final se que a principio de verano de cargo y me sobrevive el verano, la fuga me salia carillo, lo que nunca me habia pasado es que saliera "fresco" por uno y caliente por otro.
 

MGS

¿soy alfista? llevo 3

Me paso lo mismo el mes pasado ,era el motor de mezcla aire ,ademas fuga y ahora me enfría pero no como antes ,le cuesta bajar los grados ,me dicen puede ser mucha carga o poca .
Pendiente de mirarlo otra vez,el mío es un 159
 

Alfilancista

Alfista Junior

Chicos, una pregunta sobre clima aprovechando este hilo. Entiendo que se puede cambiar el plafón de las ruletas del aire acondicionado manual por otro de clima bizona. ¿Qué más se necesita hacer para pasar a tener un clima bizona operativo?.

Saludos
 

MGS

¿soy alfista? llevo 3

Pues la verdad no sé pero lo veo difícil supongo él bizona lleva más trampillas,ademas no veo yo utilidad al final yo siempre full auto y los dos lados misma temperatura
 
Hola queridos alfistas. Os cuento lo que le pasa al mio que me tiene frito casi en sentido literal. 156 Base 105 año 1998. cuando le doy al contacto se enciende el A.A. si lo apago y arranco se vuelve a conectar solo, aunque lo tenga a cero. Eso no tendría más importancia si no fuese porque no es que no enfrie, es que calienta y me veo obligado en estas fechas a mantener todas las salidas de aire cerradas y ventanas abiertas. por unas toberas sale mas caliente que por otras. No se qué pasa ni siquiera como hacer para que si no enfria al menos entre aire a temperatura ambiente del exterior y no verme obligado a abrir ventanas con el trastorno que supone si vas a gran velocidad. Gracias por vuestra atención y un cordial saludo a todos.
 

JaumeAlfa

Oráculo Alfista

Hola queridos alfistas. Os cuento lo que le pasa al mio que me tiene frito casi en sentido literal. 156 Base 105 año 1998. cuando le doy al contacto se enciende el A.A. si lo apago y arranco se vuelve a conectar solo, aunque lo tenga a cero. Eso no tendría más importancia si no fuese porque no es que no enfrie, es que calienta y me veo obligado en estas fechas a mantener todas las salidas de aire cerradas y ventanas abiertas. por unas toberas sale mas caliente que por otras. No se qué pasa ni siquiera como hacer para que si no enfria al menos entre aire a temperatura ambiente del exterior y no verme obligado a abrir ventanas con el trastorno que supone si vas a gran velocidad. Gracias por vuestra atención y un cordial saludo a todos.
Es recomendable primero pasar por presentaciones, presentarse uno mismo, al coche o coches y despues de eso crear un tema propio para no confundir en el tema de otro compañero y mezclar los asuntos.
Un saludo.
 

Brera64

Bastión Alfista

Es recomendable primero pasar por presentaciones, presentarse uno mismo, al coche o coches y despues de eso crear un tema propio para no confundir en el tema de otro compañero y mezclar los asuntos.
Un saludo.
Más amable y correcto imposible...
Pero siempre habrá quien diga que te has pasado, que ésas no son formas o que no te has portado bien con el nuevo porque no le has invitado a comer o no le has prestado la mujer:oops:
 
Les pido disculpas creí que ya me había presentado quizas no lo hice correctamente. No era mi intención confundir a nadie, más bien facilitar el intercambio de información ya que el tema va de "problemas en climatizador bizona" y consideré buscar antes que crear un enesimo hilo. Gracias y un saludo
 

Brera64

Bastión Alfista

Les pido disculpas creí que ya me había presentado quizas no lo hice correctamente.
No te preocupes, son cosas que pasan ;)
Si quieres presentarte y contarnos algo de ti el subforo lo tienes aquí:
Un saludo...
 
Arriba