Problemón Stelvio 280CV

Hache

Alfista Veterano
Usuario Premium

Buenas. Esto va a ser un poco largo pero lo hago por si alguien me puede ayudar o dar algún consejo en como solucionar el tema del último Alfa Romeo que tendré.

Tengo un Stelvio FE del 2017 que ha pasado cada menos de 15.00Km todas las revisiones en concesionarios oficiales de Madrid y ahora de la Comunidad Valenciana. Hasta ahora en 6 años todo bastante normal (algunas campañas, 2 bobinas defectuosas y la valvula electroestática rota), pero el día 6 de septiembre llevo el coche a sustituir el radiador, ya que unos días antes me habían diagnosticado que tenia una pequeña pérdida de líquido anticongelante por el mismo.

El presupuesto de dicha reparación es de 1.230,30 € que consta de: 6 horas de mano de obra, diferentes materiales y, por supuesto, el radiador, el cual acepté y pagué en forma de adelanto 500 € para que pidan el radiador.

El viernes día 8 hablo con el jefe de taller y al montar el paragolpes (después de cambiar el radiador) da un error en un faro y además el coche les pide calibrar el radar que hay situado en el paragolpes del coche pero no consuiguen quitar los errores.

El 19 de septiembre (11 días después) me dan un presupuesto de 1.398,58 € para cambiar la BODY COMPUTER que según ellos es lo que está provocando los errores. Me niego a pagarlo ya que yo no he roto la Body Computer y despues de muchos rifirafes con el concesionario y con Alfa Romeo Europa, el concesionario entra en razón y dice se hace cargo de la reparación.

El 11 de octubre (casi un mes después) por fin llega la nueva Body Computer al concesionario y el sábado pasado, 14 de octubre, me llaman y me dicen que han cambiado la BC pero sigue dando errores.

En conclusión llevé el coche en perfecto estado para cambiar el radiador con un pequeño poro y a día de hoy (un mes y pico después) tengo un coche que me costó 60.000 euros desmontado en un concesionario oficial de la Comunidad Valenciana y no tienen ni puta idea de que le pasa. Se han cargado el coche al cambiar el radiador y no saben como solucionarlo. Me dicen que están trabajando junto a la marca y pasan los días y no saben que le pasa.

El tema es que no sé cuando lo van a solucionar y viendo la ineptitud que les llevó 15 días a diagnosticar una supuesta BODY COMPUTER rota y que después de cambiarla les sigue dando errores no sé si algún dia dejarán el coche como estaba, ya que nunca dio ni un puto error electrico ni electrónico. Y ahora, después de liarla gorda, el coche se supone que están encima de él, pero despues de sacarlo si me falla algo por culpa de estar más de un mes metiendole mano cualquiera me lo comería yo.

Os escibo para consultaros como actuariaís y que herramientas puedo tener para estar protegido en caso que que no dejen el coche bien, en caso de que lo consigan arregar. También aporto que he realizado decenas de llamadas a Alfa Romeo y es una mera espectadora de la negligencia, me llama una chica una vez a la semana para preguntarme como va todo, pero he sido yo el que he luchado con el concesionario oficial para no comerme la averia que ellos me ocasionaron.

Gracias chicos y en primer lugar disculpar por el tocho y cualquier duda yo la responderé a ver si esto no le pasa a nadie más.

4.jpg
 
Última edición:

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

joderr

Vaya precios tienen los repuestos

Espero que te lo solucionen

Que miedo da!!!!
 

nacho

Titán Alfista
Usuario Premium

Por un simple cambio de radiador? Esos cortaron algún cable sin darse cuenta...

No había un cable de un faro que daba problemas @RadiK-Alfa ?
 

Hache

Alfista Veterano
Usuario Premium

Por un simple cambio de radiador? Esos cortaron algún cable sin darse cuenta...

No había un cable de un faro que daba problemas @RadiK-Alfa ?

Sí. Yo lo dejé en perfectas condiciones solo con un poro en el radiador y despues de cambiar el radiador no pueden entragarme el coche. Ya han cambiado la Body Computer pero no era eso.
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Es un cable que cambiaron y no hubo que sustituir faro que eran 1600€

Lo hizo el taller después de pedirselo ya que iban a cambiar el faro
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Aquí

 

Hache

Alfista Veterano
Usuario Premium

Estos están con otro Stelvio al lado cambiando piezas pero no dan con el error. Si tuviera que pagar yo la reparación ya habrían cambiado medio coche. Por suerte, después de liarla, reconocen que el coche entró sin fallos.
 

nacho

Titán Alfista
Usuario Premium

Y solo saben cambiar piezas? Yo supongo que habrán comprobado el cableado, la continuidad, y que lleguen las tensiones donde tienen que llegar... O igual es mucho suponer, porque últimamente los talleres están muy perdidos...
 

Angelu80

Alfista Veterano
Usuario Premium

Buenas,
Yo estuve afectado por el cable del faro pero no parece el mismo sintoma, ya que no funcionaba el cambio a largas y al intentarlo daba fallo motor y start stop. Por lo que se comenta es otro el sintoma.
Yo creo que o bien jodieron algun cable/sensor en el desmontaje, o mojaron algo que no tenian que mojar al vaciar el circuito. Yo me hice el cambio de radiador yo mismo y tiene su aquel. El procedimiento oficial de la casa pasa por descargar el gas del a/c y quitar el evaporador. Yo lo hice sin desmontarlo, pero a cambio hubo que hacer algo de “contorsionismo” con algunas piezas. Si ellos hicieron parecido la posibilidad de dañar algo cercano esta ahi…
Un saludo
 

Hache

Alfista Veterano
Usuario Premium

Y solo saben cambiar piezas? Yo supongo que habrán comprobado el cableado, la continuidad, y que lleguen las tensiones donde tienen que llegar... O igual es mucho suponer, porque últimamente los talleres están muy perdidos...
No tienen ni puta idea y encima te hablan como si fueran los creadores de la marca. Supongo que han comprobado, ya que pidieron un body computer que pagan ellos. El miedo que me da es que me lo dejen mal y el coche empiece a tener problemas electrónicos que nunca tuvo.
 

Hache

Alfista Veterano
Usuario Premium

Buenas,
Yo estuve afectado por el cable del faro pero no parece el mismo sintoma, ya que no funcionaba el cambio a largas y al intentarlo daba fallo motor y start stop. Por lo que se comenta es otro el sintoma.
Yo creo que o bien jodieron algun cable/sensor en el desmontaje, o mojaron algo que no tenian que mojar al vaciar el circuito. Yo me hice el cambio de radiador yo mismo y tiene su aquel. El procedimiento oficial de la casa pasa por descargar el gas del a/c y quitar el evaporador. Yo lo hice sin desmontarlo, pero a cambio hubo que hacer algo de “contorsionismo” con algunas piezas. Si ellos hicieron parecido la posibilidad de dañar algo cercano esta ahi…
Un saludo
Sí. Yo creo que han jodido algo y no saben por donde tirar. Es una putada que te jodan un coche de esta forma. Estoy seguro que llevan más de 10 días encima de él y no tienen ni idea de que jodieron.
 

Scigulin

Quousque tandem abutere, Fiat, patientia nostra?
Usuario Premium

Premium, dicen... en fin... :confused:

Ánimos y ojalá encuentren rápida y definitivamente la solución... :likeit:


Saludos :cool:
 

Hache

Alfista Veterano
Usuario Premium

Que empiecen cambiando los relés...
Gracias, de veras, Nacho. Cuando me llame el gerente de atención al cliente que es con el que me comunico les iré tirando estos datos, porque estoy negado a ir a ver el coche despues de las discusiones que tuve con ellos. Me acerco al conce y me dan ganas de llorar. Me están quitando poco a poco la ilusión del coche y de la marca.
 

nacho

Titán Alfista
Usuario Premium

Gracias, de veras, Nacho. Cuando me llame el gerente de atención al cliente que es con el que me comunico les iré tirando estos datos, porque estoy negado a ir a ver el coche despues de las discusiones que tuve con ellos. Me acerco al conce y me dan ganas de llorar. Me están quitando poco a poco la ilusión del coche y de la marca.

No te desesperes, está pasando en todas las marcas. No hay más que ver las decenas de vídeos de talleres especializados solucionando averías que los talleres oficiales no saben reparar, o reparan chapuceramente... Échale un ojo al hilo de la Giulia que se para, que se aportan algunos datos de posibles soluciones, aunque no tengan que ver con tu caso.
 

tecno-mania

Gran Alfista
Usuario Premium

Lo lamento mucho. Y la verdad es que no entiendo que un concesionario oficial y la marca no sepan reparar el coche.
 

telle

Bastión Alfista
Usuario Premium

Lo lamento mucho. Y la verdad es que no entiendo que un concesionario oficial y la marca no sepan reparar el coche.
Porque estamos en la era del pasotismo, de la incompetencia, de la dejadez. Donde a todo el mundo se la sopla todo. Es más, cuando son empresas a gran escala, más incompetencia hay...
El otro día fuí a la Honda para comprar líquido de diferencial para mi HRV que tiene que ser específico original. Con todo y con ello, iba preparado con la ficha técnica en la mano, la referencia OEM, y el nombre exacto del fluido...
Pues aún así, el tío se le notaba que no tenía claro lo que le estaba pidiendo...
Me sacó un líquido y le dije que ese no era.
A la segunda, ya si me trajo el que era (que hasta lo tenía en stock)
Por eso digo que solo tratando con esta gente, te das cuenta que no hay preparación ninguna por el trabajo que desempeñan... Están perdidos.
 
Última edición:
Arriba