Presión insuficiente de aceite

M0ises

Alfista Consagrado
Usuario Premium

Hola, estoy leyendo los post de este foro y me gustaría compartir lo que me ha ocurrido, hace apenas, 2 semanas, pues creo que tiene mucha relación con estos avisos de "insuficiente presión de aceite".
Tengo un Stelvio del 2017 diesel de 150 cv, hasta ahora (85.000 km), sin ninguna avería. Muy contento con el coche, a pesar de que , efectivamente, de vez en cuando, me saltaba el aviso este de "insuficiente presión de aceite", para lo cual, la solución que encontré fue, hacer un cambio de aceite, cuando me saltaba el aviso, normalmente antes de la revisión anual. Aunque, curiosamente, este año, no me había saltado aun.

Hace unas 2 semanas, a unos 20 Km de Ronda, en una subida, se me encendió el aviso de "insuficiente presión de aceite" y a continuación, la naranja de revisar motor. Dado que no podía parar inmediatamente, conduje hasta la salida más próxima y apagué el motor, lo volví a arrancar y parecía todo en orden, por lo que pensé que era un aviso más de esos y pensé que tendría que rellenar un poco de aceite y llevarlo a la revisión.
El caso es que continué conduciendo y el aviso de "insuficiente presión de aceite" salía mas continuamente, por lo que decidí parar en la primera gasolinera con la intensión de comprar aceite para reponer.
El caso es que, al parar en la gasolinera, veo como está saliendo humo del motor, por lo que abrí el capó y me encuentro todo el motor chorreado de aceite, además de un charco de aceite en el suelo. Así que, me esperaba lo peor (junta de culata, rotura bomba de aceite, gripado motor,..... ufff).
El caso es que una vez en el taller, tras hacer un diagnostico (125€ solo por el diagnóstico), el mecánico me informa que parece que ha sido la varilla de nivel de aceite que se ha salido y, por ahí, ha empezado a salirse el aceite y a perder presión. Al final han cambiado la varilla de aceite, cambiado el aceite y su filtro, petroleado del motor, y pareciera que ya está, peeeero, ayer mi hija, cuando llegó a casa, me llamó corriendo porque al aparcar el coche, estaba nuevamente echando humo por el capó. Lo he revisado visualmente y no veo nada inusual, no veo manchas de aceite ni nada, así que lo llevaré mañana al taller nuevamente a ver que es.
Espero que solo sea algún residuo de aceite que quedara en el motor y que se esté quemando.
Por cierto, revisad la varilla de nivel de aceite de vuestros coches, pues yo, ni sabía que tenía varilla de aceite, siempre me habían dicho que solo se podía controlar electrónicamente.

En fin, os seguiré contando, pues creo que este culebrón acaba de empezar.

Por cierto, ya os contaré en otro post mi experiencia con los nuevos talleres Stellantis, pues creo que, los propietarios de alfa, hemos salido perdiendo.
Uf, lo de la varilla no lo veo, por no llevar la varilla no tienes baja presión de aceite porque la varilla se sumerge en el cárter que es donde hay presión cero ya que es la recogida. Hay una junta del tubo de la varilla que suele perder un poco, pero de ahí a perder litros como para bajar el nivel va un mundo, por ahí no puede salir a chorro.
Si te salió tiempo atrás puede ser por el frío, a mi la primera vez me salió un invierno y no volvió a salir hasta el invierno siguiente. Los primeros síntomas suelen ser al arrancar el frío, si sale en marcha ya...pinta muy chungo.
 
La verdad es que, comprobando la varilla, la verdad que no está muy dura, es decir, que, con un simple tirón, no muy fuerte, ya sale. ¿Alguien me podría decir si ha podido pasar que la bomba de aceite haya funcionado en vacío y por la presión haya expulsado la varilla?, ¿podría ocurrir esto?.

Gracias
 

Rambito

Gran Alfista
Usuario Premium

A riesgo de equivocarme, si la bomba trabaja en vacío crearía una depresión de aire en la zona del cárter y lo que haría sería justo lo contrario, succionar hacia adentro.
 

Paola

Alfista Junior
Usuario Premium

Buenas gente! pues aquí sigue mi Giulietta dando problemas, después de dejarme 500€ en el taller, a los 400km lo arranco y: “hacer controlar motor” le he pinchado el obd y fallo P0520 - sensor presión aceite. Me lo cogen en el taller pasado mañana a ver que me dicen…. Me tiene contenta!!! @Chanoft el martes le enseñaré al del taller todos los enlaces que me has compartido y rezaré porque den con la avería
 

candi_87

Alfista Veterano
Usuario Premium

Buenas gente! pues aquí sigue mi Giulietta dando problemas, después de dejarme 500€ en el taller, a los 400km lo arranco y: “hacer controlar motor” le he pinchado el obd y fallo P0520 - sensor presión aceite. Me lo cogen en el taller pasado mañana a ver que me dicen…. Me tiene contenta!!! @Chanoft el martes le enseñaré al del taller todos los enlaces que me has compartido y rezaré porque den con la avería

Tuve tu mismo Giulietta y motor, con los mismos síntomas y sin un taller oficial que diera con el problema hasta que gripé. Y después de pasar todas las revisiones con la marca se hicieron con un 0% de la reparación, 7900€. Mi recomendación es que hagas caso a otros compañeros que han sustituido la junta de goma y si no, vende ese coche. Cada vez que te salte un "hacer controlar motor", "muere" un poco más.
Es un defecto que AR no ha solucionado en esos motores, ni en los nuevos. Hay videos de talleres solucionando el problema con dicho casquillo de metal.
 

M0ises

Alfista Consagrado
Usuario Premium

Buenas gente! pues aquí sigue mi Giulietta dando problemas, después de dejarme 500€ en el taller, a los 400km lo arranco y: “hacer controlar motor” le he pinchado el obd y fallo P0520 - sensor presión aceite. Me lo cogen en el taller pasado mañana a ver que me dicen…. Me tiene contenta!!! @Chanoft el martes le enseñaré al del taller todos los enlaces que me has compartido y rezaré porque den con la avería
Ya que te da error sensor de aceite que el del taller saque el sensor y conecte un manómetro a ver que presión de aceite tiene pero si no has cambiado nunca la gomita de marras yo la cambiaba y dependiendo de lo que haya sufrido lo vendía. Y ahora que viene el invierno con la junta de goma mal es muy crítico para el motor.

En serio, no tiréis el dinero con soluciones que os den por los talleres. Date un paseo por wallapop y mira la de insignias 2.0 gripados que puedes encontrar por 4 duros.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Buenas gente! pues aquí sigue mi Giulietta dando problemas, después de dejarme 500€ en el taller, a los 400km lo arranco y: “hacer controlar motor” le he pinchado el obd y fallo P0520 - sensor presión aceite. Me lo cogen en el taller pasado mañana a ver que me dicen…. Me tiene contenta!!! @Chanoft el martes le enseñaré al del taller todos los enlaces que me has compartido y rezaré porque den con la avería
¿No te aparece fallo de insuficiente presión de aceite, pero en cambio te sale fallo motor y el odb te dice que es el sensor presión de aceite?
¿Que le hicieron al coche en el taller, que te dijeron, que te figura en la factura?
Con ese fallo de sensor presión de aceite no deberías arrancar el coche, a ver si no va a estar metiendo presión de aceite y no va a estar lubricando, el sensor si está mal no te va a cantar el fallo y si eso ocurre gripas motor.
Es muy raro que te halla dado el fallo a los 400 kms, mucha casualidad que se halla estropeado, ¿vuelvo a la pregunta, que le hicieron al coche en el taller para esos 500€ que te has dejado?
 

Paola

Alfista Junior
Usuario Premium

IMG_7704.jpeg

@Chanoft Pues esta es la factura.
Ahora me salió solo “control motor” y al pinchar el obd el fallo ese. Al día siguiente lo arranqué y si que salió primero el fallo de “presión insuficiente” y luego “controlar motor”. Ya no lo he vuelto a arrancar y me lo han llevado hoy en grua al taller sin arrancarlo. Ya le he dicho que por favor, mas allá del sensor y de lo que sea que miren la junta de aspiración esa y que me da miedo precisamente que no esté lubricando el motor.La verdad es q estoy un poco frustrada xq entre los 1200€ de distribución,etc en julio que piensas que dejas el coche perfecto, los 500€ de hace dos semana y que sigan saliendo fallos…es agotador.
 

Chanoft

Alfista Compulsivo
Usuario Premium

Ver el archivo adjunto 4519
@Chanoft Pues esta es la factura.
Ahora me salió solo “control motor” y al pinchar el obd el fallo ese. Al día siguiente lo arranqué y si que salió primero el fallo de “presión insuficiente” y luego “controlar motor”. Ya no lo he vuelto a arrancar y me lo han llevado hoy en grua al taller sin arrancarlo. Ya le he dicho que por favor, mas allá del sensor y de lo que sea que miren la junta de aspiración esa y que me da miedo precisamente que no esté lubricando el motor.La verdad es q estoy un poco frustrada xq entre los 1200€ de distribución,etc en julio que piensas que dejas el coche perfecto, los 500€ de hace dos semana y que sigan saliendo fallos…es agotador.
Pues si, que te miren bien todo lo referido al sistema de lubricación del motor, a ver si tras sus actuaciones en el coche va a terminar gripando de todos modos, cuando tú le estás diciendo lo que te tienen que mirar y los mecánicos son ellos.
Algo que me ha llamado mucho la atención, te han cambiado el depresor, ¿por qué?
 

Paola

Alfista Junior
Usuario Premium

Me dijeron que tenía una fuga, yo la verdad es que no tengo ni idea, estoy aprendiendo de mecánica en 4 meses más que en toda mi vida… pero he insistido con la junta y con lo de la lubricación que ya he sido pesada, pero es que me da un miedo que pueda gripar . cuando me llamen para darme el veredicto os digo ….
 

jabibi

Gran Alfista
Usuario Premium

Ver el archivo adjunto 4519
@Chanoft Pues esta es la factura.
Ahora me salió solo “control motor” y al pinchar el obd el fallo ese. Al día siguiente lo arranqué y si que salió primero el fallo de “presión insuficiente” y luego “controlar motor”. Ya no lo he vuelto a arrancar y me lo han llevado hoy en grua al taller sin arrancarlo. Ya le he dicho que por favor, mas allá del sensor y de lo que sea que miren la junta de aspiración esa y que me da miedo precisamente que no esté lubricando el motor.La verdad es q estoy un poco frustrada xq entre los 1200€ de distribución,etc en julio que piensas que dejas el coche perfecto, los 500€ de hace dos semana y que sigan saliendo fallos…es agotador.
Povedilla? Ahí controlan el tema, pregunta por Miguel o Juanjo y te expliquen todo bien.
 

Paola

Alfista Junior
Usuario Premium

Povedilla? Ahí controlan el tema, pregunta por Miguel o Juanjo y te expliquen todo bien.
Si, por eso he cambiado de taller y lo he llevado ahí, porque es el que más confianza me da, pero aun así he insistido en lo de la junta. Modo cansina. Habrán pensado: “nosotros somos los mecánicos” pero bueno, mejor pecar de pesada en este caso…
 

telle

Bastión Alfista
Usuario Premium

Si, por eso he cambiado de taller y lo he llevado ahí, porque es el que más confianza me da, pero aun así he insistido en lo de la junta. Modo cansina. Habrán pensado: “nosotros somos los mecánicos” pero bueno, mejor pecar de pesada en este caso…
En cuanto eres una persona que se preocupa por su coche y pretendes tenerlo bien, ya para los talleres te conviertes en un cansino...
 

Chanoft

Alfista Compulsivo
Usuario Premium

Si, por eso he cambiado de taller y lo he llevado ahí, porque es el que más confianza me da, pero aun así he insistido en lo de la junta. Modo cansina. Habrán pensado: “nosotros somos los mecánicos” pero bueno, mejor pecar de pesada en este caso…
Ellos serán los mecánicos, pero si gripa y es por eso que tú le insistes y no te hacen caso, ¿qué, se hacen responsables?
Que te cambien la junta de la bomba de aceite y te verifiquen que tanto la bomba como el sensor de presión de aceite están en buen estado.
Lo del depresor, supongo que la fuga no sería por la junta, porque en ese caso era suficiente cambiar sólo la junta.
 

jabibi

Gran Alfista
Usuario Premium

Si, por eso he cambiado de taller y lo he llevado ahí, porque es el que más confianza me da, pero aun así he insistido en lo de la junta. Modo cansina. Habrán pensado: “nosotros somos los mecánicos” pero bueno, mejor pecar de pesada en este caso…
Cansina no, hace mucho un conocido jefe de taller Peugeot, ahora Stellantis lo decia que no era igual el cliente de Alfa en taller salvo los renting, que Peugeot,citroen,opel,ds... cumplen mantenimientos y pregunbtan que se va hacer, tipo aceite etc, muestran interes no se limitan a decir revisioo de 80000 y pagar, se interesan.Nada más leer este foro ,otros y grupos que existen para percibirlo.
 

M0ises

Alfista Consagrado
Usuario Premium

Ver el archivo adjunto 4519
@Chanoft Pues esta es la factura.
Ahora me salió solo “control motor” y al pinchar el obd el fallo ese. Al día siguiente lo arranqué y si que salió primero el fallo de “presión insuficiente” y luego “controlar motor”. Ya no lo he vuelto a arrancar y me lo han llevado hoy en grua al taller sin arrancarlo. Ya le he dicho que por favor, mas allá del sensor y de lo que sea que miren la junta de aspiración esa y que me da miedo precisamente que no esté lubricando el motor.La verdad es q estoy un poco frustrada xq entre los 1200€ de distribución,etc en julio que piensas que dejas el coche perfecto, los 500€ de hace dos semana y que sigan saliendo fallos…es agotador.
Joder, menudo atraco. Solo el cambio de aceite 200€. Por cierto, el tapón del cárter te lo han cobrado, por qué? Que ibas sin tapón o que? Si lo han perdido es problema suyo, eso no es un consumible que se sustituye con cada cambio.
Por otro lado te han cambiado el depresor a cuento de que? Si era una fuga de aceite el problema lo tenía la junta que vale 10€ y no el depresor que cuesta 170+iva. Si el depresor hubiera tenido un problema hubiera cantado desde el turbo al servofreno.
 
Última edición:

Paola

Alfista Junior
Usuario Premium

Joder, menudo atraco. Solo el cambio de aceite 200€. Por cierto, el tapón del cárter te lo han cobrado, por qué? Que ibas sin tapón o que? Si lo han perdido es problema suyo, eso no es un consumible que se sustituye con cada cambio.
Por otro lado te han cambiado el depresor a cuento de que? Si era una fuga de aceite el problema lo tenía la junta que vale 10€ y no el depresor que cuesta 170+iva. Si el depresor hubiera tenido un problema hubiera cantado desde el turbo al servofreno.
Pues es que no tengo ni idea. Yo voy y lo que me digan la verdad. De esto en concreto si que estoy intentando enterarme más porque me preocupa bastante. Pero si me dicen que el depresor está mal y que pierde aceite y tengo que cambiarlo, solo puedo decir que vale ojalá supiera de mecánica porque os veo que cambiáis vosotr@s mism@s las piezas y me muero de envidia! y lo del tapón, pues ya son tantas cosas que no me acuerdo, creo que tenía algo de holgura y también perdía un poco x ahí. El turbo iba bien, no se decirte la verdad…
 
Última edición:

Paola

Alfista Junior
Usuario Premium

Ellos serán los mecánicos, pero si gripa y es por eso que tú le insistes y no te hacen caso, ¿qué, se hacen responsables?
Que te cambien la junta de la bomba de aceite y te verifiquen que tanto la bomba como el sensor de presión de aceite están en buen estado.
Lo del depresor, supongo que la fuga no sería por la junta, porque en ese caso era suficiente cambiar sólo la junta.
Ya me creáis la duda con lo del depresor, supongo que no, que habría que cambiarlo completo por alguna razón. Y de verdad espero que de esta salga perfecto, todavía no me han dicho nada, mañana espero! porque tengo un mal rollo encima! es lo que tú dices, si mañana después de pasar por el taller me quedo sin coche por algo en lo que yo insistí, me muero! porque efectivamente, nadie se hace responsable. Espero que no
 
Arriba