Presión insuficiente de aceite

Buenos dias Paola vaya palo espero que no sea grave y tennos informados porfa para saber por donde van las cosas. Y referente a lo de la junta chupona del carter mi mecanico tras hacerle cambio aceite y filtro al mio le pregunte por hacerselo y dijo que ni loco el se metia que tenia mucha faena y ya me comento lo de mover la cuna del motor para acceder al carter
 

Chanoft

Alfista Junior
Usuario Premium

Te estoy leyendo y me dan ganas de llorar! montada en la grúa estoy camino de talleres povedilla por lo mismo…y distribución cambiada en julio…. por desgracia el aviso no ha desaparecido a los segundos ha insistido y el de la grúa me ha hecho mover el coche por donde estaba aparcado….han sido 5m con el coche congelado, pero ha saltado el chivato de hacer controlar motor, a ver qué me dicen….
ohjú, esperemos que no haya sido nada, pero ya la cosa pinta fea, si el fallo de presión insuficiente de aceite sale y no se quita hay que apagar el motor de inmediato, pues no está recibiendo la correcta lubricación y puede sufrir daños irreparables de desgaste hasta el punto de griparse, cinco minutos con ese fallo encendido y el motor arrancado veremos a ver que han hecho, esperemos que a pesar de tener poca lubricación haya sido la suficiente para aguantar ese tiempo. Ya nos contarás como sigue esta historia.
Por cierto, ¿Cuál es tu coche y que motor tiene?

Aquí se ve la reparación sustituyendo la junta original por otro invento con un casquillo de aluminio, no es el que puse yo, pues han desarrollado ya dos tipos, éste y el que yo monté:
 

Chanoft

Alfista Junior
Usuario Premium

Pongo por aquí nuevamente este enlace, donde hay información para quien no lo haya visto, ahí se ve el invento que monté yo en lugar de la junta original:
 

pedritovip

Alfista Junior
Usuario Premium

Alguno de los que cambieis la gomita podéis informaros si es necesario sacar la cuna del motor para ello?
Hola.
Yo no he cambiado la junta de goma pero quería sacar el carter y dos talleres me confirmaron lo mismo....
Hay que sacar la cuna motor... y por lo menos en el mio stelvio q4 hay que desmontar infinidad de cosas para llegar a los tornillos del carter.Cuna, palieres,transmisión y motor de arranque.... eso para empezar.
 

Paola

Alfista Junior
Usuario Premium

ohjú, esperemos que no haya sido nada, pero ya la cosa pinta fea, si el fallo de presión insuficiente de aceite sale y no se quita hay que apagar el motor de inmediato, pues no está recibiendo la correcta lubricación y puede sufrir daños irreparables de desgaste hasta el punto de griparse, cinco minutos con ese fallo encendido y el motor arrancado veremos a ver que han hecho, esperemos que a pesar de tener poca lubricación haya sido la suficiente para aguantar ese tiempo. Ya nos contarás como sigue esta historia.
Por cierto, ¿Cuál es tu coche y que motor tiene?

Aquí se ve la reparación sustituyendo la junta original por otro invento con un casquillo de aluminio, no es el que puse yo, pues han desarrollado ya dos tipos, éste y el que yo monté:
Pues por ahí arriba lo he puesto, al final el depresor, perdía aceite y la Giulietta es indestructible. Lo cambiaron la llenaron de aceite y ahí está dando guerra otra vez. De todas formas me han dicho que me pase en 2000km para revisar que no está teniendo un consumo excesivo y que era solo eso.
Tengo un Giulietta 2.0 jtd 140 de 2011
 

Chanoft

Alfista Junior
Usuario Premium

Pues por ahí arriba lo he puesto, al final el depresor, perdía aceite y la Giulietta es indestructible. Lo cambiaron la llenaron de aceite y ahí está dando guerra otra vez. De todas formas me han dicho que me pase en 2000km para revisar que no está teniendo un consumo excesivo y que era solo eso.
Tengo un Giulietta 2.0 jtd 140 de 2011
Pero le han puesto la junta nueva al depresor, ¿no? Para que no vuelva a fugar.
Ten en cuenta que también puede fugar por la junta de la pieza donde está el tapón de llenado de aceite, el aceite corre por el filo del bloque hasta el depresor y puede dar a pensar que es por éste por donde fuga.
En un hilo en este foro lo explico con fotos pues me pasó y lo arreglé yo en casa, lo busco y lo pongo en un siguiente comentario si lo encuentro.
 
Última edición:

Chanoft

Alfista Junior
Usuario Premium

Mira Paola, aquí dejo enlace a lo de la pérdida de aceite en mi coche:
 

jabibi

Gran Alfista
Usuario Premium

Mira Paola, aquí dejo enlace a lo de la pérdida de aceite en mi coche:
Compañer@s estáis en el.subforo stelvio hablando de giuliettas, se va a perder esta info para los 2.0 jtdm
 

Chanoft

Alfista Junior
Usuario Premium

Compañer@s estáis en el.subforo stelvio hablando de giuliettas, se va a perder esta info para los 2.0 jtdm
Bueno, es que lo de la presión insuficiente de aceite que es el tema de este hilo, se da también en los Giulietta, 159 y Giulia, además de en el Stelvio.
 

Paola

Alfista Junior
Usuario Premium

Mira Paola, aquí dejo enlace a lo de la pérdida de aceite en mi coche:
Ah genial ahora le echo un vistazo. Si me cambiaron también esa junta, de todas formas me viene fenomenal el enlace porque cuando vuelva en 2000km si por lo que sea ha perdido, se lo comento al mecánico. millones de gracias! ☺️
 
Hola, estoy leyendo los post de este foro y me gustaría compartir lo que me ha ocurrido, hace apenas, 2 semanas, pues creo que tiene mucha relación con estos avisos de "insuficiente presión de aceite".
Tengo un Stelvio del 2017 diesel de 150 cv, hasta ahora (85.000 km), sin ninguna avería. Muy contento con el coche, a pesar de que , efectivamente, de vez en cuando, me saltaba el aviso este de "insuficiente presión de aceite", para lo cual, la solución que encontré fue, hacer un cambio de aceite, cuando me saltaba el aviso, normalmente antes de la revisión anual. Aunque, curiosamente, este año, no me había saltado aun.

Hace unas 2 semanas, a unos 20 Km de Ronda, en una subida, se me encendió el aviso de "insuficiente presión de aceite" y a continuación, la naranja de revisar motor. Dado que no podía parar inmediatamente, conduje hasta la salida más próxima y apagué el motor, lo volví a arrancar y parecía todo en orden, por lo que pensé que era un aviso más de esos y pensé que tendría que rellenar un poco de aceite y llevarlo a la revisión.
El caso es que continué conduciendo y el aviso de "insuficiente presión de aceite" salía mas continuamente, por lo que decidí parar en la primera gasolinera con la intensión de comprar aceite para reponer.
El caso es que, al parar en la gasolinera, veo como está saliendo humo del motor, por lo que abrí el capó y me encuentro todo el motor chorreado de aceite, además de un charco de aceite en el suelo. Así que, me esperaba lo peor (junta de culata, rotura bomba de aceite, gripado motor,..... ufff).
El caso es que una vez en el taller, tras hacer un diagnostico (125€ solo por el diagnóstico), el mecánico me informa que parece que ha sido la varilla de nivel de aceite que se ha salido y, por ahí, ha empezado a salirse el aceite y a perder presión. Al final han cambiado la varilla de aceite, cambiado el aceite y su filtro, petroleado del motor, y pareciera que ya está, peeeero, ayer mi hija, cuando llegó a casa, me llamó corriendo porque al aparcar el coche, estaba nuevamente echando humo por el capó. Lo he revisado visualmente y no veo nada inusual, no veo manchas de aceite ni nada, así que lo llevaré mañana al taller nuevamente a ver que es.
Espero que solo sea algún residuo de aceite que quedara en el motor y que se esté quemando.
Por cierto, revisad la varilla de nivel de aceite de vuestros coches, pues yo, ni sabía que tenía varilla de aceite, siempre me habían dicho que solo se podía controlar electrónicamente.

En fin, os seguiré contando, pues creo que este culebrón acaba de empezar.

Por cierto, ya os contaré en otro post mi experiencia con los nuevos talleres Stellantis, pues creo que, los propietarios de alfa, hemos salido perdiendo.
 

nacho

Titán Alfista
Usuario Premium

Si ya te han reparado la fuga, el humo son restos de aceite quemándose. Me pasó a mí cuando tuve una fuga grande de aceite, que aún habiéndolo petroleado, quedó aceite entre las protecciones de algunos conductos, y al calentar se evaporava.

Ahora, lo de la presión insuficiente de aceite, si te lees el hilo, viene por el problema de la chupona, no por falta de aceite, si no reparas eso te va a seguir saliendo.
 

Chanoft

Alfista Junior
Usuario Premium

Si vuelve a salir el fallo de presión insuficiente de aceite, estando éste a nivel, es de la susodicha junta de la que hablamos en este hilo, como dice el compañero, tendrás que arreglarlo, pues puede ser fatal para el motor.
 

Sam Mer

Gran Alfista
Usuario Premium

Es raro que se salga una varilla de aceite así por las buenas... Yo lo revisaria en cada viaje que haría, porque pueda tener un problema grave en el motor

Que esté equivocado
 

gurili

Alfista Junior
Usuario Premium

He encontrado este video donde se comenta otro posible problema que provoca este error. Una electroválvula defectuosa.
 
Es raro que se salga una varilla de aceite así por las buenas... Yo lo revisaria en cada viaje que haría, porque pueda tener un problema grave en el motor

Que esté equivocado
Eso es lo que pensé yo, pero es lo que dicen los mecánicos. Vamos a ver. De momento no sale el aviso ni nada.
 

Paola

Alfista Junior
Usuario Premium

Qué raro lo de la varilla. Lo del humo blanco como dice el compi seguramente sea residuo tras la reparación, el mío tras arreglarlo los primeros desplazamientos olía a aceite quemado que no veas. No dejes de revisar el nivel de aceite en un par de miles de kms y aseguras que no te está perdiendo.
 
Arriba