Presentación, seguimiento y dudas de mi nuevo GTV!

cuorerosso

Alfa Mito 1.4 TB 155cv

Buenas noticias!

A ver ese interior
 

Algar33

Alfista Junior

Yo por experiencia en motos, cualquier arreglo de cinta aislante normal en el cableado, paciencia, quitar la cinta y revisar, menudas sorpresas te llevas.
 

valver156

Alfista Veterano

Acabo de leerte.

Yo me he pegado bastante con los jts.

El problema más frecuente es el de bobina rota.
Seguido alguna de las 4 lambdas, en mi caso siempre ha sido alguna de las de control, la de después de los catalizadores.
Por último cableado que es lo que te ha pasado a ti.

Los catalizadores también se suelen ir. Hay nuevos de aftermarket, 200 y pico euros.

El manguito de la admisión se suele romper y es práctica imposible de encontrar ni usado, solo vale el de los 916 jts.

A disfrutarlo.
 

joescrottle

Alfista Junior

Acabo de leerte.

Yo me he pegado bastante con los jts.

El problema más frecuente es el de bobina rota.
Seguido alguna de las 4 lambdas, en mi caso siempre ha sido alguna de las de control, la de después de los catalizadores.
Por último cableado que es lo que te ha pasado a ti.
¿cómo que sondas "de control"? Tenía entendido que estas de después de los catalizadores no modifican nada en la centralita, solo dicen si está funcionando bien el sistema o no! ¿Los datos que envían llegan a la ECU y afectan a la inyección?

Los catalizadores también se suelen ir. Hay nuevos de aftermarket, 200 y pico euros.
Espero que los míos aguanten por ahora...en el taller me dijeron que estaban bien...

El manguito de la admisión se suele romper y es práctica imposible de encontrar ni usado, solo vale el de los 916 jts.
Acabo de cambiarlo, ahora os cuento en post limpio para que quede de referencia ;-)
 

joescrottle

Alfista Junior

Hoy por fin he cambiado el manguito de admisión, el tramo que entra a la mariposa de admisión (creo que es esta pieza).

Como bien dice @valver156 es un recambio imposible de encontrar. Después de dos semanas dando vueltas por foros de todas partes, dí en alfaowners con un tipo que lo compró a una empresa francesa especializada en tubos de silicona que los hace a medida. Si alguien quiere el enlace, que me lo pida sin problema (no quiero ponerlo directamente y que parezca spam). La referencia del tubo original es: 55183921. Localizado el repuesto y verificado que había stock lo pedí y hoy ha llegado (menos de una semana, con fin de semana de por medio. No está mal.) Como curiosidad, podéis elegir color. Yo lo pedí negro brillo (por error, todo hay que decirlo), pero lo hacen en negro mate, rojo y azul.

Foto del manguito nuevo "presentado" con el viejo aún en el coche:


Mi primera impresión ha sido "esto es un poco más corto y no tiene "muescas" para los tubos laterales. A ver si encaja..."

Aquí os dejo otra, ya con el original sacado del coche:


Después de pelear con él un poco, tengo que reconocer que es más fácil de poner que el original porque es como de silicona, algo más flexible. Y ajusta muy bien por los dos extremos. Los tubos laterales más complicado porque al no estar la muesca, no quedan bien del todo. Pero como entran mucho dentro del tubo, con un par de abrazaderas creo que los he dejado "fetén":


Por cierto, el tubo de la izquierda tiene restos de aceite, asumo que es la recirculación de gases de aceite del cárter. Pero el otro no tengo npi de qué es. Tiene un espárrago larguísimo entra dentro del tubo...

Bueno, pues todo montado, apretado, verificado 3 veces... ¡a probar! La primera sensación ha sido que había dado en el clavo, pero superado el entusiasmo inicial, aún tiene el ralentí un poco inestable. Pero la mejoría es abismal. Ya no tiene caídas hasta casi calarse y no baja de las 800 rpms. oscila entre 850 y 970 más o menos, por lo que creo que la reparación ha sido un éxito.

Y dejo una consulta: ¿en estos JTS hay que hacer algún tipo de reseteo o reajuste del actuador del ralentí, acelerador o algo así? ¿Cómo se hace?
 

Algar33

Alfista Junior

Por favor, pásame el enlace por privado, y si puedes decirme el coste del repuesto te lo agradecería.
Gracias!!!
 

kumo

Alfista Compulsivo

Pedazo de hilo y pedazo de coche :love:

La verdad es que ese coche siempre me ha gustado, tiene un carácter único!
 

joescrottle

Alfista Junior

Por cierto, el tubo de la izquierda tiene restos de aceite, asumo que es la recirculación de gases de aceite del cárter. Pero el otro no tengo npi de qué es. Tiene un espárrago larguísimo entra dentro del tubo...
Y dejo una consulta: ¿en estos JTS hay que hacer algún tipo de reseteo o reajuste del actuador del ralentí, acelerador o algo así? ¿Cómo se hace?
Me autocito a ver si alguien lo sabe...
 

jose9452

Gran Alfista

Me alegro que lo hayas solucionado, llego tarde pero ahora es que he leido tu post. Por si sirve de ayuda, yo tuve problemas similares, las bobinas NGK nuevas que compré no me dieron ningún problema, en cambio las Magnetti Marelli daban fallos nada más ponerlas. Con las BOSCH no debería haber problema tampoco.
Para la sondas lambdas algo sencillo que suele funcionar a veces que dan fallos es quitar el conector de plastico, echarle limpiacontactos, que limpie bien y volver a conectar, a mi me salvó un día antes de pasar ITV.

Y para que sirva de cara a futuros problemas, iba a compartir una foto de mi ex JTS con el cableado puesto correctamente. Se observa como a la izquierda de la bobina 1 hay un tornillo que cierra el circuito, que tu no lo tenias puesto en la foto que subiste anteriormente.
 

joescrottle

Alfista Junior

Me alegro que lo hayas solucionado, llego tarde pero ahora es que he leido tu post. Por si sirve de ayuda, yo tuve problemas similares, las bobinas NGK nuevas que compré no me dieron ningún problema, en cambio las Magnetti Marelli daban fallos nada más ponerlas. Con las BOSCH no debería haber problema tampoco.
Para la sondas lambdas algo sencillo que suele funcionar a veces que dan fallos es quitar el conector de plastico, echarle limpiacontactos, que limpie bien y volver a conectar, a mi me salvó un día antes de pasar ITV.

Y para que sirva de cara a futuros problemas, iba a compartir una foto de mi ex JTS con el cableado puesto correctamente. Se observa como a la izquierda de la bobina 1 hay un tornillo que cierra el circuito, que tu no lo tenias puesto en la foto que subiste anteriormente.
Gracias! Lo revisaré, porque aunque se supone que en el taller lo dejaron niquelado, mejor asegurarme. ¿Es la masa?
 

jose9452

Gran Alfista

joescrottle

Alfista Junior

Pues hoy hemos pasado la ITV sin defectos!! Quería compartirlo, después de la historia con el cableado no las tenía todas conmigo con la prueba de gases.
 

joescrottle

Alfista Junior

Actualizo: hoy lo he dejado para hacer distribución, bomba de agua, variador de fase, etc y revisar el tema del sonido "a diesel". Me han llamado para comentarme que efectivamente, el ruido es de los taqués. Parece ser, para colmo de males, que no son originales de Alfa, es un recambio además de mala calidad y que se quedan enganchados, no abren bien. Se supone que después de cambiarlos se irá el sonido chungo y que el motor ganará potencia, suavidad y bajará algo el consumo. Una gracia vamos... ya os contaré cuando me lo terminen.
 

griso

Alfista Compulsivo

Actualizo: hoy lo he dejado para hacer distribución, bomba de agua, variador de fase, etc y revisar el tema del sonido "a diesel". Me han llamado para comentarme que efectivamente, el ruido es de los taqués. Parece ser, para colmo de males, que no son originales de Alfa, es un recambio además de mala calidad y que se quedan enganchados, no abren bien. Se supone que después de cambiarlos se irá el sonido chungo y que el motor ganará potencia, suavidad y bajará algo el consumo. Una gracia vamos... ya os contaré cuando me lo terminen.
Pues vas a "flipar" cuando te lo den. Un motor que respire mal por las válvulas es de los problemas que más síntomas presentan. Así que cuando te lo den todo afinado y reglado....uff, que sensación, ya nos dirás.
saludos
 

joescrottle

Alfista Junior

Hoy lo he recogido y... efectivamente el cambio es A-BIS-MAL. Suena de cine y se nota que empuja con más ganas. Un dineral, pero la verdad es que estoy contento con el cambio.

Y cito a @Monteverdi por lo del kit de reparación del variador de fase. En la factura pone, literalmente, "EQUIPO DE ASISTENCIA FIAT [FIAT - 71715450]". He preguntado por los detalles pero no estaban por la labor de revelar sus secretos ;-). Si metes ese código en google te salen un montón de entradas y está en eBay por unos 13 euros. A simple vista, parece poco más que un muelle...
 

Monteverdi

Alfista Junior

Hoy lo he recogido y... efectivamente el cambio es A-BIS-MAL. Suena de cine y se nota que empuja con más ganas. Un dineral, pero la verdad es que estoy contento con el cambio.

Y cito a @Monteverdi por lo del kit de reparación del variador de fase. En la factura pone, literalmente, "EQUIPO DE ASISTENCIA FIAT [FIAT - 71715450]". He preguntado por los detalles pero no estaban por la labor de revelar sus secretos ;-). Si metes ese código en google te salen un montón de entradas y está en eBay por unos 13 euros. A simple vista, parece poco más que un muelle...
Gracias. Es el mismo que ví en internet hace unos días. Habrá que meter bisturí al corazón del coche ;)
 
Arriba