Precalentadores o caja de alimentación?

nico dtm

Alfista Junior

Hola Alfistas el sábado se me encendió el chivato de los precalentadores durante unos 30 segundos luego se apago ,he pasado por el taller (no el concesionario oficial por allí no paso ni muerto que ya sabemos como son los de Alfa romeo) he enchufado la maquina y ponía que es la caja de alimentación (en realidad es un relé) no se cuanto vale pero mañana lo voy a comprar ,pero la mayoría de las casas oficiales por estas cosas te cambia medio coche como no tiene ni para comer .Un saludo ALFISTAS
 

diegui

Alfista Veterano

Re: Re:precalentadores o caja de alimentación?

nico dtm dijo:
Hola Alfistas el sábado se me encendió el chivato de los precalentadores durante unos 30 segundos luego se apago ,he pasado por el taller (no el concesionario oficial por allí no paso ni muerto que ya sabemos como son los de Alfa romeo) he enchufado la maquina y ponía que es la caja de alimentación (en realidad es un relé) no se cuanto vale pero mañana lo voy a comprar ,pero la mayoría de las casas oficiales por estas cosas te cambia medio coche como no tiene ni para comer .Un saludo ALFISTAS
Creo que tengo el mismo problema.me pasaba igual y cambie los 4 calentadores pero el chivato sigue haciendo lo mismo. ¿ comprastes el rele? ¿ cuanto te costo?

Enviado desde mi LG-P700 usando Tapatalk 2
 

power

Alfista Junior

wenas me acaba de pasar lo mismo he arrancao el coche y me ha salido el chivato de los precalentadores , pero el coche arranca , lo k me gustaria saber es lo del rele donde esta y cuanto te costo ??' por que me imagino que costara menos que los 4 calentadores gracias y un saludo ALFISTAS ( tengo un 147 2003 )
 

Pablo_147jtd

Alfa 147 1.9 JTD 115cv

power dijo:
wenas me acaba de pasar lo mismo he arrancao el coche y me ha salido el chivato de los precalentadores , pero el coche arranca , lo k me gustaria saber es lo del rele donde esta y cuanto te costo ??' por que me imagino que costara menos que los 4 calentadores gracias y un saludo ALFISTAS ( tengo un 147 2003 )
No siempre es el rele, puede ser el calentador también. Asegurate antes de que falla.
 

diegui

Alfista Veterano

A mi me salia fallo tras poner los 4 calentadores nuevos y todo era por no poner bosch, los champions no hacian buen contacto con los capuchones. Total que les puse los bosch y solucionado.

Enviado desde mi LG-P700 usando Tapatalk 2
 

Pablo_147jtd

Alfa 147 1.9 JTD 115cv

diegui dijo:
A mi me salia fallo tras poner los 4 calentadores nuevos y todo era por no poner bosch, los champions no hacian buen contacto con los capuchones. Total que les puse los bosch y solucionado.

Enviado desde mi LG-P700 usando Tapatalk 2
Yo llevo unos ngk y solucionado el fallo.
 

andreas

Alfista Consagrado

Ojo con esto pues el fallo que da puede ser un calentador el rele como comentáis e incluso la cajita que esta al lado de la botella del liquido de frenos, Por lo menos el fiatecuscan no afina mucho mas, no se si otras maquinas de diagnosis son mas concretas en dar el fallo de uno de estos elementos comentados.
 

alfavity

Alfista Junior

Alguno tiene noticias al respecto ¿Es el relé, cuál es o habéis cambiado los calentadores por unos bosch y listo?

Saludos.
 

Pastor

Solo quien comparte mi pasion, entiende mi locura

No se si seria o no el rele, pero el post es de 2012 asi q me da q rele o no, los calentadores tambien los tiene para cambiar jajaja. Saludos
 

diegui

Alfista Veterano

alfavity dijo:
Alguno tiene noticias al respecto ¿Es el relé, cuál es o habéis cambiado los calentadores por unos bosch y listo?

Saludos.
en mi caso fueron los calentadores, que al poner los capuchones se ponen fatal y si no hay buena conexion en alguno pues no va y entonces te sale el fallo. Sobre todo el numero uno que es el mas dificil de poner, además no viene mal echar un poco de limpiacontactos en los capuchones.
 
Arriba