Duda Potencia 1.9 JTD

Naaalleee

Alfista Junior
Usuario Premium

Tú mismo ya lo estás enfocando adecuadamente.
Mírate este enlace en donde un compañero del foro limpió su admisión sacando casi 500g de carbonilla:
los síntomas eran prácticamente los mismos


Suerte
Muchas gracias por el hilo Juanjo, lo leeré al detalle y a ver qué se puede hacer, lo primordial es dejarlo todo lo mejor y más limpio posible como bien me decís! Os iré contando El Progreso !!!
 

Naaalleee

Alfista Junior
Usuario Premium

Bueno chicos, para los que tengáis curiosidad y por seguir con el hilo hasta que se solvente el problema, sigo contándoos.
cuando vino el 1er mecánico dio los fallos que os he indicado. Después, hoy, lo he llevado a un taller
Lo que hemos hecho (iban un poco pillados de tiempo)
Una descarbonizacion de 2 horas o algo así
Revisión exhaustiva de todos los manguitos de admisión intercooler y turbo.
tras ver que el colector estaba limpio y no había fugas, hemos llegado a la conclusión de que necesitaríamos una diagnosis más avanzada. Aunque, por los síntomas, estamos sospechando que el filtro de gasóleo está atorado porque da la sensación de que no distribuye el combustible suficiente. En todo caso, el siguiente miércoles haremos un log (o harán, mejor dicho jejeje) para corroborar los parámetros y ver de una vez por todas que está causando este problema.
Sobre la descarbonizacion decir que no he mirado el colector pero si se nota la diferencia, el coche está más fino, ha ganado más fuerza y parece que hemos mejorado el consumo! Voy actualizandooos por si queréis dar vuestra opinión, consejos, o por si le pasase a alguien un poco a modo guía de cómo lo estoy llevando yo!
 

Sam Mer

Alfista Consagrado
Usuario Premium

Se agradece que comentes la evolución de la reparación para que pueda ayudar a otros compañeros ;)
 
  • Like
Reacciones: omy

Naaalleee

Alfista Junior
Usuario Premium

Se agradece que comentes la evolución de la reparación para que pueda ayudar a otros compañeros ;)
Que menos ! A mi me daba mucha intriga cuando era anónimo y veía post de gente que contaba el problema y luego... vacío. Ni una actualización, ni el fin del problema. Entre todos podemos hacernos la vida mucho más fácil y asequible para no rompernos la cabeza con nuestros cacharros! Gracias a vosotros por los aportes !!
 

Naaalleee

Alfista Junior
Usuario Premium

Bueno chicos, después de unos días actualizo el hilo. Mañana va el coche para el taller, así que os postearte contando experiencias. Pero antes de eso, he hecho un log, con unos cuantos valores (no se si los suficientes o no) para llevárselo al mecánico. Os lo dejo por aquí, por si alguien le puede echar un ojo y contarme si ve algo raro! Muchas gracias

68E99F45-CF20-42A7-96F2-9C8E716C7551.md.jpg AA3940AC-652A-496C-A73E-9CDF9EC5BE32.md.jpg F868C0CF-BBDF-4B50-B0E7-D73BB4BE0EEC.md.jpg 0D827AD0-E3E6-487A-8903-88332A23E486.md.jpg
 

alfanacleto

Gigante Alfista
Usuario Premium

Yo no veo nada!!
 

Naaalleee

Alfista Junior
Usuario Premium

Yo no veo nada!!
El problema es que ese está echo en 3ra marcha, cuando en principio los problemas aparecerían sobre todo a partir de la 4 marcha. Aun así, quizá haya sido algún parámetro que se me ha escapado! El caso es que en subidas y antes se las 1500... muerto. Quizá también pueda ser que el fallo solo sucede a veces (es cierto que algunos días va mejor que otros) y por ello puede ser. Si el problema viene sobre todo en cuestas y demás, me recomendaríais hacerlo en cuestas? O es indiferente llano o cuestas ?
 

Naaalleee

Alfista Junior
Usuario Premium

Es que en ese formato de ve muy mal.
Mejor en celdas, tipo excel
Disculpad de veras, Esque me ha generado un archivo (que no me deja abrir sin alfaobd, el cual no tengo en mi ordenador) y tampoco se transformarlo a Excel.... voy a ver si puedo hacer algo !
 

alfanacleto

Gigante Alfista
Usuario Premium

Hazlo con el alfaobd del movil
 

Naaalleee

Alfista Junior
Usuario Premium

He mandado los datos a Excel, pero voy a volver a intentarlo, porque creo que lo que me ha salido no es muy normal jajajajaja

056BA4AE-917F-42CE-A115-5DE90D774BA7.jpg
 

JuanjoGP

Bastión Alfista
Usuario Premium

Sí, se ve muy mal.
Me da la impresión que bien de presión de turbo pero algo rico en dosado cogiendo valor máximo de gasoil y de aire (más o menos coincidirán en tiempo) ... pero seguramente habré leido algo mal.

Mejor repetir logs y antes de terminar, asegurarse de que los datos se han tomado durante un tiempo y con grado de carga.
El mejor formato, efectivamente en excel. Si a apartir de ahí quieres sacar gráficas pues es fácil.
Saludos
 

Naaalleee

Alfista Junior
Usuario Premium

Sí, se ve muy mal.
Me da la impresión que bien de presión de turbo pero algo rico en dosado cogiendo valor máximo de gasoil y de aire (más o menos coincidirán en tiempo) ... pero seguramente habré leido algo mal.

Mejor repetir logs y antes de terminar, asegurarse de que los datos se han tomado durante un tiempo y con grado de carga.
El mejor formato, efectivamente en excel. Si a apartir de ahí quieres sacar gráficas pues es fácil.
Saludos

En el taller mencionaron algo de que al poder estar obstruido algún tubo de combustible o el filtro, reclamase mucho más gasoil el coche poruqe le voy pisando mucho más a fondo y de ahi el gasto. Aún así, he de confesar, que no te he entendido muy bien ya que soy un poco tonto en esto.
Hemos hecho 2 logs, uno en 3ra (quería hacerlo en 4ta pero con el tráfico era imposible) y otro en 4 solo que el de 4ta lo inicie a las 2000 y finalice a 4000 mil. En cuanto pueda arreglar algo lo subo a ver, muchas gracias Juanjo !
 

JuanjoGP

Bastión Alfista
Usuario Premium

En el taller mencionaron algo de que al poder estar obstruido algún tubo de combustible o el filtro, reclamase mucho más gasoil el coche poruqe le voy pisando mucho más a fondo y de ahi el gasto. Aún así, he de confesar, que no te he entendido muy bien ya que soy un poco tonto en esto.
Hemos hecho 2 logs, uno en 3ra (quería hacerlo en 4ta pero con el tráfico era imposible) y otro en 4 solo que el de 4ta lo inicie a las 2000 y finalice a 4000 mil. En cuanto pueda arreglar algo lo subo a ver, muchas gracias Juanjo !
No te preocupes, creo que sí lo has entendido perfectamente porque apuntas a exeso de gasoil (dosado rico es exceso de gasoil respecto a la cantidad de aire).
De todas formas, mejor ver bien los datos porque el bitmap se lee bastante mal y lo que digo puede no ser cierto, aunque veo que coinciden en el taller.
Saludos
 

alfanacleto

Gigante Alfista
Usuario Premium

Si ivas pedal afondo el cauda no esta trabajando bien, 560 de maximo, para 1.3 de turbo es la mitad de lo que deberia, el afr o lambda, que es como se llama en automocion, el terremoto es en tierra, el maremoto es en mar, no es un teremoto de mar, esta mal por eso
 

Naaalleee

Alfista Junior
Usuario Premium

No te preocupes, creo que sí lo has entendido perfectamente porque apuntas a exeso de gasoil (dosado rico es exceso de gasoil respecto a la cantidad de aire).
De todas formas, mejor ver bien los datos porque el bitmap se lee bastante mal y lo que digo puede no ser cierto, aunque veo que coinciden en el taller.
Saludos
Muchas gracias Juanjo! Mañana a ver qué es lo que me cuentan los expertos del taller, que yo para estas cosas.... un saludo y gracias !
 

Naaalleee

Alfista Junior
Usuario Premium

Si ivas pedal afondo el cauda no esta trabajando bien, 560 de maximo, para 1.3 de turbo es la mitad de lo que deberia, el afr o lambda, que es como se llama en automocion, el terremoto es en tierra, el maremoto es en mar, no es un teremoto de mar, esta mal por eso
En efecto Alfanacleto, pedal a fondo en todo momento como me indicaron en el log. Muchas gracias por la info, se lo comento a los del taller y os cuento! Si hay que sustituir cauda se sustituye Gracias de verdad por vuestro tiempo y por ser tan cracks ! Un abrazo
 

Naaalleee

Alfista Junior
Usuario Premium

Bueno chicos, aunque es un poco tarde, casi no he tenido rato hoy, pero actualizo.
Dejé el coche en el taller. Tras literalmente 12 horas allí (obviamente solo un par de trabajo) me llaman y me dicen que no saben todavía de dónde viene el tema. Gracias a él gran Alfanacleto, se agravaron mis sospechas de que el caudalimetro estaba K.O antes de irme, me dice que empecemos la semana que viene por un cambio de todos los filtros. Al irme, le comento que podríamos hacer la prueba de desconectarlo a lo que me dice que vale, que lo pruebe y le cuente. Me lo desconecta el (lo habría probado yo antes de no ser porque la clema está dura como una piedra) y cojo el coche como lo suelo cojer de normal y cuál es mi sorpresa?
Salgo haciendo prácticamente ruedas.
Cambio muy notable al desconectarlo.
Prácticamente les he hecho yo el trabajo, aunque es cierto que no me a cobrado nada al no haber localizado fallos. Aún así, me dice de cambiar filtros porque puede ser que el cauda mida mal por una obstrucción en filtro de aire (lo dudo ya que como veis en los logs en algunos momentos mide más y en otros mide menos) puede tener razón?
Sabéis de alguna marca de cauda que sea barata y vaya a funcionar bien?
Pruebo primero a hacerle los filtros y limpiarlo con limpia contactos, o compro otro directamente?
Aún así, decir que los chicos del taller eran muy profesionales. Entiendo que una avería así (sin luz en cuadro y cn todo Aparentemente bien) es dificil de localizar en tan poco tiempo. Además el trato ha sido genial y por eso, aunque pueda cambiar las cosas por mi cuenta, me he decidido a llevárselo y así hacerle caja al hombre. Cuando esté 100% realizado lo comento, para dejar el hilo terminado.
 
  • Like
Reacciones: R-8

JuanjoGP

Bastión Alfista
Usuario Premium

Me alegro que lo hayas resuelto.
Esto unos logs que se viesen bien hubiesen sido casi inequívocos. Más que exceso de gasoil ... (que parece) es más falta de aire o aire mal medido.
Buen comportamiento el del taller.
 

moreno100

Seleccionado Gran Biscione Alfista
Usuario Premium

En caudalimetros para estos jtd no escatimes. Bosch o Bosch, y si no puedes comprarlo ahora, te esperas y lo compras más adelante.
Yo haría eso, tú haz lo que quieras, compi

Saludos.

Enviado desde mis Alfitas
 
Arriba