Piloto trasero Fundido

Buenas noches,

Os cuento, tengo el piloto trasero izquierdo fundido la parte que esta en el portón trasero, ya me lo han mirado y parece que no hay manera de que funcione y me han recomendado que cambie el piloto entero, me comentaron que eran un 100€

He encontrado esto, como lo veis?? http://www.ebay.es/itm/ALFA-ROMEO-GIULIETTA-Piloto-ti-Left-Inner-Taillamp-09-10-11-12-13-14-/252032723645?hash=item3aae522abd:g:vkwAAOSwT6pVrP57

Por otro lado seria muy complicado cambiarlo yo mismo o seria mucho lío?? sabríais decirme mas o menos como se hace.

Mil gracias a tod@s.

Un saludo!!
 

Jaspe77

Alfa Romeo 159 TBI TI

Exacto. Si el cableado no está bien, cambiarás el piloto entero y el nuevo seguirá sin ir!!!

Un fiera el que como no sabe qué pasa, recomendación: cambia piloto entero.
Si al cambiarlo sigue sin ir.... Cual será la recomendación?? : cambiar el coche por uno nuevo quizás??? ;D

Saludos
 

Rafa_ATQ

Alfista Veterano

Se te han fundido los dos a la vez? La luz de marcha atrás y antiniebla también?
El cuadro te da aviso de piloto fundido?
 
Hola a tod@s,

Gracias por las respuestas.

Si se me ha fundido el piloto entero pero solo la parte que puse en el enlace, la que esta en el porton del maletero.

Todo esa parte fundida tanto los LED, antiniebla, marcha atrás todo esa parte esta KO.

El cableado parece que esta bien aunque lo he mirado de manera superficial, tampoco entiendo mucho y el cuadro si que me da el aviso de piloto fundido.

como lo veis, es posible cambiarlo yo o si es el cableado estoy mas jodido.

Muchas gracias!!

Saludos!!
 

cuore_sportivo

Gran Alfista

hace poco me pasó lo mismo en mi 147,ves descartando,prueba el otro piloto y a ver que pasa ;),en el 147 son 5 tornillos
 

Teixi

Alfista Junior

Abre la tapita del portón, la que hay detras del piloto.
Comprueba que te lleguen 13,5v aprox. Y sino te llegan posiblemente tengas algun cable cortado o la ficha fuera de su sitio.
Ya nos contaras, un saludo
 

cassanova

Alfista Veterano

Yo tengo la 3 luz de freno fundida y es el cableado,una mierda tío, tío por eso te digo miralo bien y no gastes dinero por gastar
 

Pastor

Solo quien comparte mi pasion, entiende mi locura

A veces las averias mas obvias y sencillas, se convierten en verdaderos quebraderos de cabeza q se solucionan con la mente fria. Estoy con el compañero comprueba q llegue corriente, porque si no te llega, gastaras un dinero tontamente ya q tampoco funcionara el nuevo. Saludos
 

vitorius

Alfista Consagrado

Normalmente las luces del portón del maletero en la mayoría de los coches cuando se van todas es porque se corta el cable dentro del flexible que va de la carrocería al portón, con el uso y el movimiento es la zona donde más sufre el cable revisa si no esta cortado en ese punto alguno de los cables.
 

Mariohbeas

¿Eres tú John Wayne, o soy yo?

Pero si dice q sólo le falla una de las bombillas. Corriente le llega.

Como es la bombilla? Me extraña q no se pueda cambiar
 

vitorius

Alfista Consagrado

pepemence dijo:
Hola a tod@s,

Gracias por las respuestas.

Si se me ha fundido el piloto entero pero solo la parte que puse en el enlace, la que esta en el porton del maletero.

Todo esa parte fundida tanto los LED, antiniebla, marcha atrás todo esa parte esta KO.

El cableado parece que esta bien aunque lo he mirado de manera superficial, tampoco entiendo mucho y el cuadro si que me da el aviso de piloto fundido.

como lo veis, es posible cambiarlo yo o si es el cableado estoy mas jodido.

Muchas gracias!!

Saludos!!
No se, que nos lo aclare él, pero lo que yo entiendo es que en la parte del maletero, lo que es el portón, no le funciona nada.
 

Mariohbeas

¿Eres tú John Wayne, o soy yo?

vitorius dijo:
pepemence dijo:
Hola a tod@s,

Gracias por las respuestas.

Si se me ha fundido el piloto entero pero solo la parte que puse en el enlace, la que esta en el porton del maletero.

Todo esa parte fundida tanto los LED, antiniebla, marcha atrás todo esa parte esta KO.

El cableado parece que esta bien aunque lo he mirado de manera superficial, tampoco entiendo mucho y el cuadro si que me da el aviso de piloto fundido.

como lo veis, es posible cambiarlo yo o si es el cableado estoy mas jodido.

Muchas gracias!!

Saludos!!
No se, que nos lo aclare él, pero lo que yo entiendo es que en la parte del maletero, lo que es el portón, no le funciona nada.
Tienes razón, lo entendí mal!!
 

Pastor

Solo quien comparte mi pasion, entiende mi locura

En cualquier caso, el chaval esta pensando en cambiar todo el piloto y es lo que le han recomendado en el taller si mal no recuerdo. La broma varia un taco si es una rotura de cables q a las malas se sueldan encintan y demas y a rular, q no tener q poner faro nuevo. La historia esta en si es rotura tendra dos faros y seguira con la averia. Si no tienes claro como comprobar la continuidad de los cables, lo mejor es q vayas a un taller especialista en electronica y que te confirmen si tienes o no continuidad antes de comprar nada. Saludos
 

roxfear

Sin corazón solo seríamos máquinas

Buenas me ha ocurrido exactamente igual en el piloto trasero izquierdo derecho, en el cuadro tengo aviso de luz de freno y marcha atrás por esta razón. Me parece muy extraño que se vaya el piloto al completo (bombillas y led incluidos) ¿alguna sugerencia?. Ya he revisado (conectado/desconectado) la ficha.

Gracias de antemano.

Giulietta 1.6JTDm2 2010 power!
 

Jonroad

Alfista Compulsivo

Todo apunta a mazo de cables roto... Comprobar con un voltímetro o una lampara de test si le llega tensión (voltaje) al portalámparas, pinchando o bien en la ficha de cables o sacando una bombilla y en su correspondiente portabombillas.
 

dansag

Pasión por el motor

me ha pasado exactamente lo mismo, grupo de luces del piloto trasero del coche KO, ni la marcha atrás, ni antiniebla ni led's. he mirado el manual , no hay fusibles para los pilotos traseros encima son carillos , antes de comprar el piloto me quiero asegurar de que sea por la placa del piloto, mañana le pasare el voltimetro a ver que pasa. ¿menuda gracia no llevar fusible no? vaya con alfa romeo , ni un solo fusible para proteger la parte posterior eléctrica, es de risa.
 

dansag

Pasión por el motor

Hola de nuevo, mi caso se ha resuelto, no era un fallo del piloto,sino que se habían cortado todos los cables del portón, incluye Antena de radio y toda la iluminación del piloto trasero.
 
A mi me sucede lo mismo, antinieblas traseros y luz de marcha atras ko, las bombillas bien, los fusibles (que por cierto si existen) bien... debe ser los cables. Alguna sugerencia? he de cambiar todo el mazo? Y por favor cómo lo hago?
 

andreas

Alfista Consagrado

Tal como empezó este post y tanto socio diciendo lo mismo esto es claramente un fallo de fabrica total. como es posible que por ejemplo, a un 147 con 17 años ese mazo de cables siga intacto y este no? blanco y en botella?
 
Arriba