Perdido en el embrague

Malaguita147

Usuario Premium

Hola a todos, hace dos años me compré un 147 averiado de embrague, es el jtd140 CV del 2003, el problema era el dentado en el propio disco para con el eje, nunca antes vi eso. Cambié el bimasa completo y entonces las marchas no entran arrancado, tampoco salen, subiéndolo de alante en borriquetas tampoco entran, si lo arranco así con una marcha metida y embrague pisado al tocar el freno baja 200 rpm con lo que es evidente que no termina de despegarse..purgue bien, cambié el pistón de empuje, después la bomba y nada, entonces pensé que una de las uñetas del tirador del rodamiento estaba fuera y no fue eso tampoco. Me jodí la espalda y después de tres meses de cama lo dejé dormir. Ahora vuelvo a la carga con el. Un detalle es que al sacar la valvulina el tornillo magnético tenía mucho metal, ahora al volverá sacar todo vuelve a tener mucho y eso solo con las pruebas que hice, alguna marcha atrás-adelante y tal. Después de leer que estás cajas de 6v dan problemas en el primario la tengo desmontada, el eje no tiene holguras y el rodamiento aparenta estar bien, pero el piñón de primera me parece muy afilado, también las inserciones en las cuatro marchas superiores están cuadradas, parecen gastadas como que el sincero no a funcionado y no en las dos más bajas??? Así que perdido pido ayuda, me compré por fin un Alfa con mucha ilusión y después de tanto esfuerzo espero me podáis ayudar a devolverlo a la carretera.
 

wesmorlan 26

alfa 156 1.9jtd repro by robertop
Usuario Premium

si no fuese por lo de la viruta metalica en la valvulina. te diria que montaste el disco de embrague a reves. yo no me complicaria. es evidente que la caja de cambios esta mal. compra un a de desguace o repara la tuya y a disfrutar de nuevo de ese alfa
 
Última edición:

JuanjoGP

Oráculo Alfista
Usuario Premium

No sé, pero desde luego si el perfil de los dientes de alguna rueda dentada se han afilado (como dices), eso es absolutamente irreparable. La razón habrá podido ser mal mantenimiento o degradación del lubricante. El metal en el tapón tras poco uso es otra señal negativa.
Si baja esas 200 rpm al tocar freno es claro que no desembraga del todo. Primer punto a revisar y posible causante de la avería de caja porque has estado cambiando continuamente sobreexigiendo a los sincros.

Suerte y saludos
 

GRCerezo

Gran Alfista
Usuario Premium

Coincido con lo que dice @JuanjoGP.
Dientes de los piñones afilados es mala señal... De andar sin valvulina (o meter las marchas a machete).
Busca otra caja de cambios en desguace, de un modelo con golpe y pocos kms, y trasplántasela.
De todos modos, ese modelo no desembraga... Revisa ese punto de paso.
Un saludo.
 

Malaguita147

Usuario Premium

Gracias a todos por comentar. El caso es que el piñón de la primera parece tener ese desgaste afilado pero el rodamiento no tiene ninguna holgura, yo esperaba una holgura del eje adentro-fuera que motivarse imprecisión en el cambio, tampoco tiene holgura axial ninguna. Como expliqué todo es nuevo en el lado embrague, paso a paso cambié todo pensando en que estaba cerca y me da repelús comprar otra caja que puede estar peor, ( la mía tiene 187000km). Leí por aquí que estás cajas suelen estropearse por defecto de diseño así que una usada pues...ya compré dos discos y seria un tercero si la caja donante está mal. Ahora voy a la casa oficial a preguntar a los mecánicos a ver si me dejan hablar con ellos.
 

GRCerezo

Gran Alfista
Usuario Premium

Gracias a todos por comentar. El caso es que el piñón de la primera parece tener ese desgaste afilado pero el rodamiento no tiene ninguna holgura, yo esperaba una holgura del eje adentro-fuera que motivarse imprecisión en el cambio, tampoco tiene holgura axial ninguna. Como expliqué todo es nuevo en el lado embrague, paso a paso cambié todo pensando en que estaba cerca y me da repelús comprar otra caja que puede estar peor, ( la mía tiene 187000km). Leí por aquí que estás cajas suelen estropearse por defecto de diseño así que una usada pues...ya compré dos discos y seria un tercero si la caja donante está mal. Ahora voy a la casa oficial a preguntar a los mecánicos a ver si me dejan hablar con ellos.
Pregúntales si le vale la del Fiat Bravo II (el reestyling del 2009, monta en los motores 1 6jtd caja de 6v)... Y si viene ya mejorada.
Sé que en este modelo, en vez de llevar dos árboles, pasaron a tres, pues reducían peso (y repartían mejor los esfuerzos)
 

Malaguita147

Usuario Premium

Leí aquí de el par motor que puede soportar cada caja pues yo el tema de reemplazarla por otra más robusta lo estoy meditando, el caso sería ponerle de un motel similar o poco más potente, uno inferior me parece un riesgo, tema aparte los cables y palieres.
 

alfanacleto

Gigante Alfista
Usuario Premium

Leí aquí de el par motor que puede soportar cada caja pues yo el tema de reemplazarla por otra más robusta lo estoy meditando, el caso sería ponerle de un motel similar o poco más potente, uno inferior me parece un riesgo, tema aparte los cables y palieres.
Tu caja aguanta mas par del que parece, busca una igual y listo
 

Sam Mer

Gran Alfista
Usuario Premium

Te has liado con la caja M32 del alfa 159
La del 147 no se oyen problemas recurrentes. Busca una de desguace y a correr
 

FABRETA turbo

Bastión Alfista
Usuario Premium

Montaste un kit Valeo ?
 

JuanjoGP

Oráculo Alfista
Usuario Premium

uy uy ... a ver si va a haber algún desalineamiento .... (especulación por síntomas)
 

Malaguita147

Usuario Premium

La caja está abierta y observo desgaste en los dientes de engrane de la marcha en cuatro marchas, creo que no pisaba a fondo el pedal? Era de una novata y el primer coche suele sufrir mucho, intento subir fotos pero no me reconoce mi correo ni nombre en el foro....
 

JuanjoGP

Oráculo Alfista
Usuario Premium

no te compliques pon una caja de desguace y un embrague que no sea valeo y listo
Bueno, son 2 cosas diferentes.
Me gustaría saber que ocurre con los kits Valeo y si en efecto con ese bimasa y kit se desalineaba el primario de caja. Porque si los rodamientos están bien y los dientes helicoidales se afilan me huele a eso. Veamos por que lo preguntaba @FABRETA turbo .

Aún sin saber eso, para solucionarlo, estoy contigo: kit embrague SACHS y caja de desguace en buen estado.
Saludos
 

wesmorlan 26

alfa 156 1.9jtd repro by robertop
Usuario Premium

a mi los 2 embragues valeo que monte me dieron problemas de sonido en el collarin y marchas duras. el sachs va muy suave la verdad. cuando haga la conversion a mi 156 a 6 velocidades aprovechare y lo cambiare por un sachs
 

FABRETA turbo

Bastión Alfista
Usuario Premium

A mi me pasó lo mismo con un kit Valeo de embrague y bimasa , de vez en cuando sale uno rana .....

El problema es el plato de empuje que tiene las paletas destempladas

Deja el bimasa y pon un embrague LUK , disco , plato y cojinete


Son cosas que pasan
 

JuanjoGP

Oráculo Alfista
Usuario Premium

El problema de destemplado de las láminas de acero del diafragma para mí explicaría perfectamente los cambios duros (que comenta @wesmorlan 26 ) y eso afectaría sobre todo a los sincronizadores. No veo que eso pueda influir en el desgaste del dentado.
Ahí hay más cosas.

Mismo consejo: Embrague nuevo (sin bimasa si es que está ok) y caja usada en buen estado.

Saludos
 

Malaguita147

Usuario Premium

El kit Valeo lo compare al detalle con el original y no había ninguna diferencia apreciable ni en milímetro pero tal vez no esté equilibrado? Pues para más inri el kit que tengo nuevo para montar también es Valeo, recordaros que sólo tiene un montaje pues el rodamiento se inserta en el plato de empuje y no hay manera de sacarlo después en caso de volver a montar como me pasa a mí y es que el rodamiento debe ir insertado en la caja con las uñetas de tracción y ya cerrada la caja es cuando se acopla al plato de empuje, en fin, este segundo kit me costó 300 hace más de un año en marzo pasado justo 3 días antes del encierro y no lo puedo cambiar por un sachs. Pero me planteo comprar el sachs pues es una faena sacar la caja yo solo y en la calle.
 

Malaguita147

Usuario Premium

Ya tengo fotocopias del despiece de la caja y es evidente a pesar de la mala calidad de la impresión que los piñones tienen un desgaste horrible, en fin, me toca buscar caja de desguace. Viendo lo fácil que es abrirla revisaré la que compre antes de montarla. Éste vuelve a la carretera por mis santos....
 
Arriba