Perdida de fuerza y potencia

Buenas tardes a todos!!

Abro hilo porque hará cosa de un mes que el coche me ha perdido mucha fuerza en bajas (puedo ir a 80 y ver como la velocidad va disminuyendo poco a poco) y ha bajado la potencia. Tengo un 147 del 2007 1.9 JTD 8 válvulas y por lo que he estado leyendo debe ser que la EGR está obstruida, por lo que me he decidido a anularla. Antes de ello la quiero limpiar, y una vez hecho poner la plaquita de hierro pero en internet veo que hay diferentes (cuadradas o con forma más de rombo) y no sé cuál debería poner ni en que agujero exactamente. A parte, tampoco tengo claro si me daría error de motor o si pasaría bien la ITV.

A ver si podéis ayudarme un poco con el tema chicos!!
 

alfanacleto

Élite Alfista

La tuya es la ovalada, dará error pero no en el cuadro aunque si en diagnosis
 
Muchas gracias @alfanacleto !

Entiendo que con esta chapa sería suficiente, no? https://bit.ly/307XoUH

Según el esquema de la información del producto se pondría en la salida inferior de la EGR, sería correcto? Siento ser pesado, pero no quiero cagarla al hacerlo.

Por otro lado, lo que comentas de la diagnosis y viendo por el foro que desde casa puedes hacer mil cosas con el tema de la repro (con una cosa que se llama kess y algo más), podrías anular electronicamente la EGR para que tampoco diera problemas de diagnosis y hacer una buena repro a mi coche (se la hice en su momento pero se quitó porque me estaba dejando sin embrague...).

Si quieres lo hablamos por privado, ya que tengo un par de preguntas sobre el tema y viendo la fama que tienes, me gustaría hacer algo a mi coche.

Gracias de antemano por lo de la chapita

F7E8F056-F3E9-4576-A59C-DF9CCB5C4CB4.md.png
 

alfanacleto

Élite Alfista

Justo ahí, lo de la repro sin problema
 
Arriba