Consulta Parabrisas empañado y “grasiento” al activar climatizador. ¿Qué puede ser? ¿Cómo solucionarlo?

joescrottle

Alfista Junior

Creo que el título más o menos ya lo explica. Me trae por la calle de la amargura que el cristal delantero se ”empaña” en cuanto el climatizador tira aire, da igual frío que caliente. El caso es que entorpece mucho la visibilidad porque como digo es parecido a un leve empañamiento del cristal. Si pasas la mano, es como oleoso, grasiento al tacto.

Intenté limpiar el cristal con amoniaco por aquello que leí por aquí de que algunos plásticos pierden el recubrimiento gomoso y con eso se podía quitar. No sé, pensé que podía ser algo que se desprenda de algún guarnecido y se fije en forma de grasilla al cristal, pero no conseguí nada.

¿ALguien tiene idea de qué puede ser y cómo solucionarlo? No pongo fotos porque me ha sido imposible hacer una en la que se aprecie y sirva de algo :(
 

Jmcc

Alfista Veterano

Pues tiene pinta de que tienes algo de fuga de anticongelante.
 

JaumeAlfa

Gigante Alfista

Lo dicho por el compañero, fuga de anticongelante.
Busca por debajo de las moquetas delanteras por si hubiera liquido, seguramente pierda el radiador o el grifo del radiador de la calefacción.
Y no uses la calefacción para desempañar por que todavia lo empeora más.
Un saludo.
 

joescrottle

Alfista Junior

NO FASTIDIES!!! Menuda faena.... me agarraré a la esperanza de que las moquetas no tienen líquido y el nivel de anticongelante no baja, aunque lo revisaré con mucho ojo.

Espero que no sea eso porque creo haber leído por aquí que hay que desmontar medio coche para arreglarlo :-(
 

JaumeAlfa

Gigante Alfista

NO FASTIDIES!!! Menuda faena.... me agarraré a la esperanza de que las moquetas no tienen líquido y el nivel de anticongelante no baja, aunque lo revisaré con mucho ojo.

Espero que no sea eso porque creo haber leído por aquí que hay que desmontar medio coche para arreglarlo :-(
Pues si segun como medio coche a veces, en mi lancia dedra por ejemplo ni medio ni nada, tiene unas tapillas laterales del mueble central por donde se saca el radiador.
Ahi tuve dos fugas hasta cambiar el radiador por uno nuevo, puede verse por donde se escapaba el anticongelante por el hilillo verde que dejó en la moqueta bajando y que se acumulaba en el piso debajo de los pies.

102_3601.md.jpg
 

FABRETA turbo

Bastión Alfista

Si no tienes fuga de refrigerante podría ser el desagüe del AA taponado y el evaporador encharcado
 

joescrottle

Alfista Junior

Si no tienes fuga de refrigerante podría ser el desagüe del AA taponado y el evaporador encharcado
Me daba vergüenza volver a citarte, pero te esperaba como agua de mayo! ;-)
Dónde va ese desagüe? Es accesible?

Gracias!!
 

joescrottle

Alfista Junior

Pues después de unas pruebas, creo que @FABRETA turbo tiene razón como siempre. He sudado como un gorrino pero puedo afirmar que:
  • No hay agua o humedad en el interior, ni antes ni después de las pruebas.
  • Calefacción puesta a tope, no ensucia cristal.
  • Desempañar cristales, no ensucia cristal
  • Circular SIN climatizador, solo aire "de la calle", no empeña cristal.
  • Circular CON climatizador, poco a poco va empañando de esa grasilla.
Asi que creo que solo queda buscar ese desagüe y tratar de limpiarlo. @FABRETA turbo por favor, ¿cuando tengas un hueco me puedes decir dónde va? He revisado el manual de taller y no lo encuentro :-(
 

joescrottle

Alfista Junior

Lo sé, Por eso ahora estoy preocupado por solucionar esto lo antes posible. El lunes lo dejo para hacer distribución y variador de fase, si no lo he podido resolver yo solo lo comentaré.
 

Monteverdi

Alfista Junior

El variador lo vas a reparar? El otro día fuí a Alfa en Ponferrada a preguntar por el kit de reparación y me dijeron "eso no existe" (Textual) y que tenía que cambiarlo entero. Incluso me dió la referencia OEM para que lo buscase en repuestos de marca blanca. Me dejó a cuadros. Después miré en internet y si lo ví en el EPER :rolleyes:

Si lo vas a reparar, dime que tal el resultado. Noto mi "nuevo/viejo" motor muy perezoso en bajas revoluciones...
 

moreno100

Seleccionado Gran Biscione Alfista

Pues tiene pinta de que tienes algo de fuga de anticongelante.
Exactamente, eso había pensado yo

Edito: ya veo que ha sido algo más leve. Mucho mejor.

Enviado desde mis Alfitas
 

joescrottle

Alfista Junior

El variador lo vas a reparar? El otro día fuí a Alfa en Ponferrada a preguntar por el kit de reparación y me dijeron "eso no existe" (Textual) y que tenía que cambiarlo entero. Incluso me dió la referencia OEM para que lo buscase en repuestos de marca blanca. Me dejó a cuadros. Después miré en internet y si lo ví en el EPER :rolleyes:

Si lo vas a reparar, dime que tal el resultado. Noto mi "nuevo/viejo" motor muy perezoso en bajas revoluciones...
Eso me dijo el hombre del taller. Le comenté lo del "sonido" a diesel y que revisaran válvulas (el de la itv me dijo que el sonido eran taqués mal regulados) y me dijo que seguro que era el variador de fase. Le dije de cambiarlo (hay que hacerlo junto con la distribución y me dijo, literal: "hombre, yo si quieres te pido el kit nuevo, pero son cerca de 400 euros. Yo te lo puedo reparar, que metido en distribución es sumar media hora de mano de obra y los materiales para arreglarlo son 8 euros".

No te preocupes que cuando lo recoja le pido detalles de esos "materiales" y te escaneo la factura si viene algún tipo de referencia ;-).
 
Arriba