Nuevo alfa tonale

Buenas tardes , soy David recién llegado al foro un saludo a todos, soy nuevo usuario de alfa romeo Tonale 1.5 130cv speciale, comprado con 18000km y hace 1 semana que lo conduzco, decir que me encanta el coche me tiene enamorado y por eso lo elegí entre varios modelos y marcas.
Ahí va mi primera duda, he observado que algunas veces al parar el coche dejarlo aparcado se oye el ventilador encendido durante bastantes segundos , diría que mas de 30 segundos y luego se para. Es normal? O sintoma de algo raro? Gracias por recibirme y leerme un saludo.
 

Necky

Alfista Consagrado
Usuario Premium

Bienvenido y disfruta de la compra. Cuando se oye ese ventilador y huele como a chamusquina fuera del coche es que cortaste una regeneración.

Consejo de un usuario con un diesel. Comprare un obd y descargate una aplicacion para controlar las regeneraciones e intenta no apagar el coche cuando este haciendo una.
 
Muchas gracias muy amableperdona mi ignorancia se puede saber cuando esta haciendo la regeneracion sin tener obd? El propio coche lo indica? Gracias
 

dgfaure

Alfista Junior
Usuario Premium

Bienvenido, entiendo que te refieres al gasolina 130, si es así, al menos en el 160 se quedan los ventiladores funcionando después de parar el motor.
Lleva un circuito específico para la batería y otro para el motor de combustión…
Saludos,
 

Necky

Alfista Consagrado
Usuario Premium

Muchas gracias muy amableperdona mi ignorancia se puede saber cuando esta haciendo la regeneracion sin tener obd? El propio coche lo indica? Gracias
Perdona fallo mio. Pensaba que era un 130 diesel. Lo que te dice el compañero. Si fuera diesel si que teniasque estar pendiente de las regeneraciones y no lo marca el coche.
 

Tonalillo

Alfista Junior
Usuario Premium

Totalmente normal. No lo hace siempre pero es bastante ruidoso cuando pasa. En todo caso, ya irás viendo que para este coche, todo lo que le pase, está dentro de los parámetros de normalidad según el servicio técnico de la casa. Saludos
 
Bienvenido David, el mío es 130 cv speciale hibrido ligero, los ventiladores se ponen en marcha al parar el motor si se ha sobrecalentado, a mi me pasa sobre todo cuando hace mucho calor, es bastante escandaloso y a veces suele tardar unos minutos. Parece ir es normal.
 

Juanqui

Alfista Junior
Usuario Premium

Bienvenido David. El mio es un 160 VELOCE y si, es normal que los ventiladores se queden funcionando. Aquí en Andalucía, por donde me muevo, hace mucho calor en verano y pasa... ya veremos en invierno.... te iremos contando porque sólo hace dos meses que tengo el coche y no lo se todavía.
 

buri

Alfista Compulsivo

Buenas tardes , soy David recién llegado al foro un saludo a todos, soy nuevo usuario de alfa romeo Tonale 1.5 130cv speciale, comprado con 18000km y hace 1 semana que lo conduzco, decir que me encanta el coche me tiene enamorado y por eso lo elegí entre varios modelos y marcas.
Ahí va mi primera duda, he observado que algunas veces al parar el coche dejarlo aparcado se oye el ventilador encendido durante bastantes segundos , diría que mas de 30 segundos y luego se para. Es normal? O sintoma de algo raro? Gracias por recibirme y leerme un saludo.
Es normal. Mi anterior coche, un X1 también lo hacía. Al para el coche con el motor caliente se enciende el ventilador para enfriarlo un poco.
 

sass

Alfista Consagrado
Usuario Premium

Bienvenido y enhorabuena por tu Tonale.
 
Arriba