No para motor

petersonoso

Alfista Junior

Hola a todos, me ha surgido un problema con el coche que nunca me había pasado.Ahora mismo he ido a parar el coche y el motor no paraba, he dado como 20 veces al botón de start-stop y nada. Me ha tocado sacar la llave con el espadín y así el coche se apagaba. El botón no es porque arranca perfectamente con el botón. El coche es un tbi. Gracias de antemano
 

silva-papero

Alfista Junior

A mí eso me pasó cuando conectaron el ordenador en la ITV, por mucho que pulsó no se apagaba, ya me estaba viendo liándola, pero fue desconectar el OBD y solucionado. No es tu caso, por lo que comentas, pero por si te sirve de referencia.

Enviado desde mi Aquaris X mediante Tapatalk
 

alfanacleto

Gigante Alfista

El frio...
 

migui

Alfa 159 Sport Edition

A mí eso me pasó cuando conectaron el ordenador en la ITV, por mucho que pulsó no se apagaba, ya me estaba viendo liándola, pero fue desconectar el OBD y solucionado. No es tu caso, por lo que comentas, pero por si te sirve de referencia.

Enviado desde mi Aquaris X mediante Tapatalk
A mí nunca me han conectado obd en la itv. De que año es tu coche???
 

silva-papero

Alfista Junior

A mí nunca me han conectado obd en la itv. De que año es tu coche???
Del 2008, pero antes de volver a llevarlo voy asegurarme si es obligatorio conectárselo, ya que en otra ocasión que fui con otro coche me dijeron que eran a partir de los euro V si no recuerdo mal, vamos los matriculados a partir del 2011.

Enviado desde mi Aquaris X mediante Tapatalk
 

burbujafilm

Alfista Compulsivo

Del 2008, pero antes de volver a llevarlo voy asegurarme si es obligatorio conectárselo, ya que en otra ocasión que fui con otro coche me dijeron que eran a partir de los euro V si no recuerdo mal, vamos los matriculados a partir del 2011.

Enviado desde mi Aquaris X mediante Tapatalk
el mio es 2008 itv pasada hace un par de meses y no me han conectado nada
 

Tonytoro

Alfista Veterano

A mí este año me la conectaron en un Hyundai sonata del 2007, llevaba la EGR anulada y no me cazaron.
 

silva-papero

Alfista Junior

el mio es 2008 itv pasada hace un par de meses y no me han conectado nada
Creo que también depende de la comunidad, en Andalucia lo lleva Veiasa y sólo saben dar por culo. Conozco gente que prefieren llevarlo a otra comunidad autónoma aunque hagan más km porque son más permisivos.

Enviado desde mi Aquaris X mediante Tapatalk
 

migui

Alfa 159 Sport Edition

Egr,fap,no lo pueden saber sino entran en programación. Conectan obd para sistemas de seguridad, airbags etc, según tengo entendido...
 
Arriba