Nivel refrigerante - CAMPAÑA CAMBIO VASO EXPANSION

airon

Gran Alfista
Usuario Premium

Aprovechando este hilo, alguien tiene a mano una ficha de una campaña que había para cambiar una junta tórica del vaso de expansión de la derecha? (el que está al lado del turbo). Madre mía, me tocan todas, a mi ya me cambiaron el vaso de la izquierda porque perdía y este fin de semana acabo de ver que pierde el de la derecha por la junta que se comentó en el foro alguna vez. Mira que estoy contento con el coche, pero ya van 3 averias (los dos vasos y la electroválvula del circuito de refrigeración del turbo). Si alguien la tiene por ahí a mano, sinó la buscaré en el hilo (problemas).
Tranquilo ya te quedan menos ;) ;) :) :)
 

GRCerezo

Bastión Alfista
Usuario Premium

Hola!!
@octano75... Otro más... El mío: 9.119kms, 4 meses y vaso de expansión muy cerca del mínimo. A golpe de vista, no ví fugas (estaba anocheciendo, poco podía ver,...).
Mañana llamo y voy al concesionario. Supongo que será en dos fases el tema:
- rellenar y comprobar consumo.
- cambiar teórica o vaso expansión, o lo que toque.
Porque tengo el vicio de revisar los niveles de vez en cuando...
Os mantendré informados.
 

octano75

Alfista Veterano
Usuario Premium

Para aclarar el hilo, y para los gasolina 200/280 que llevan dos circuitos de refrigeración. Creo que hay dos problemas reconocidos con el nivel de refrigerante, pero no hay campañas. Si fallan arreglan pero sinó fallan no hacen nada. (A mi me fallaron los dos circuitos):
1. El vaso del circuito auxiliar del turbo. En este caso falla una tórica de un racor, por un mal diseño. Me han dado a entender en el taller que hay un porcentaje muy elevado de unidades afectadas. Lo tienen reconocido pero no hay campaña. El mio falló con 35 mk.
2. El vaso del circuito principal. En este caso el problema es el propio vaso. Pierde por una unión en la parte inferior del vaso. Lo cambian por otro con una nueva referencia. Según parece, menos casuística que el anterior. El mio falló con 25 mk.

Ademas, tambien hay varios casos de un fallo en el cuadro de "hacer controlar motor" relaccionado con el circuito auxiliar de refrigeración porque falla una electroválvula de ese circuito. En mi unidad también falló, aunque tardé en cambiarla, porque son fallos puntuales de la electroválvula y se resetean solos, pero en mi caso, se repitió 4 o 5 veces y me la cambiaron.
 

nacho

Gigante Alfista
Usuario Premium

2 de 3. Me han cambiado la tórica, y de momento, con una actualización de software, no me ha vuelto a fallar la bomba de circulación del circuito auxiliar.
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Joder vaya canguelo. Mañana cojeré el Alfa después de un mes y lo miraré.

Cómo se sabe si existe el problema?

A veces miro el nivel y está bajo y otras veces está perfecto
 
Última edición:

GRCerezo

Bastión Alfista
Usuario Premium

Simplemente, miras el nivel y listo. Este lo bajó del máximo a casi el mínimo en 9.000kms.
No es una fuga tipo "manguito roto".
Pero hay que vigilar.
 

pacman

Gran Alfista
Usuario Premium

Hay que mirar el nivel en frío. En caliente marca algo más. A mi me bajaba poco a poco al mínimo en 10-12.000 km, es poco consumo pero lo llevé y no era el depósito si no quer era por los tubos llegando a la zona del turbo por la parte derecha hacia dentro. Me cambiaron unas juntas y a ver ahora
 

GRCerezo

Bastión Alfista
Usuario Premium

Ya fui y volví del Concesionario....
En casa, en frío, exactamente 2mm por encima de la raya del mínimo. Tras 34kms, abro el capó allí y, lógicamente, justo en la raya del máximo.
Respuesta textual del mecánico: "si se pasa de la raya del máximo, escupe el líquido por el tapón".
Yo incido: "ayer, EN FRÍO, estaba casi en el mínimo".
Solución: dicen que hay que esperar...
De todos modos, ya avisé que no quiero líos.
Conclusión: los lunes son jodidos para trabajar...
(lógicamente, llevé un acompañante... Por si hiciese falta...)
 

pacman

Gran Alfista
Usuario Premium

Ya fui y volví del Concesionario....
En casa, en frío, exactamente 2mm por encima de la raya del mínimo. Tras 34kms, abro el capó allí y, lógicamente, justo en la raya del máximo.
Respuesta textual del mecánico: "si se pasa de la raya del máximo, escupe el líquido por el tapón".
Yo incido: "ayer, EN FRÍO, estaba casi en el mínimo".
Solución: dicen que hay que esperar...
De todos modos, ya avisé que no quiero líos.
Conclusión: los lunes son jodidos para trabajar...
(lógicamente, llevé un acompañante... Por si hiciese falta...)

Fíjate mirando de frente por al lateral derecho si ves algo de fuga, de color rosa como en esta foto. A ver si te pierde por ahí, que eso sí que te lo tienen que corregir.


IMG_20190714_174639.md.jpg
 

GRCerezo

Bastión Alfista
Usuario Premium

@pacman creo que la tengo localizada: vaso de expansión, mirando de frente, en la junta del pitorro de la izquierda.
A mayores, acabo de descubrir que el tubito superior (junto al tapón), tiene el manguito acodado/aplastado antes de la "Y". Este conjunto va a la zona del turbo, por detrás.
También noté "fácil" el desenganche del conector junto al tapón (tal vez habría que reforzar esa tórica).

IMG_20191007_142413.md.jpg
 
Última edición:

jorgeTrabancos

Alfista Veterano

Yo vi ayer que tengo en el vaso izquierdo el nivel al mínimo y tengo 5mil y pico km. habrá que vigilarlo
 

RadiK-Alfa

PIENSO, LUEGO ALFISTA!
Usuario Premium

Esta mañana miré el coche antes de arrancar, después de un mes parado. Los dos depósitos de nivel están rozando el máximo.

Que raro que todo vaya bien en el coche, que no tenga campañas, que no tengo alguna pijada.... :oops:
 

nanin79

Alfista Junior
Usuario Premium

Esta mañana miré el coche antes de arrancar, después de un mes parado. Los dos depósitos de nivel están rozando el máximo.

Que raro que todo vaya bien en el coche, que no tenga campañas, que no tengo alguna pijada.... :oops:

No tientes a la suerte


Enviado desde mi iPhone utilizando Tapatalk
 

Manolo SM

Alfista Consagrado
Usuario Premium

Bueno,ayer levanté el capó y comprobé que estaba el nivel del líquido refrigerante un poco por encima del mínimo. Esta mañana en el concesionario después de comunicarlo me dicen que es normal, que con el tema de las calefacciones el motor del clima se refrigera con el mismo agua y que es normal.
Lo iré controlando y ya os comentaré, pérdidas no he observado pero me parece un poco extraño ya que tuve un problema anterior con el refrigerante.
El mio es el 2.2 180at
 

GRCerezo

Bastión Alfista
Usuario Premium

... después de comunicarlo me dicen que es normal, que con el tema de las calefacciones el motor del clima se refrigera con el mismo agua y que es normal.
Pues yo no lo veo... Qué quieres que te diga... ¿Qué dan a entender?¿Que el circuito de la calefacción está medio descebado? Porque, si lo saben, lo lógico sería rellenarlo, ¿no? (esas respuestas del taller son las que a mí me preocupan... La verdad...).
A todo esto: ¿sobre cuántos kilómetros le llevas? (sólo por saber si es tónica general).
 

Manolo SM

Alfista Consagrado
Usuario Premium

A la hora de rellenar en frío es mejor hasta la línea del máximo o hasta la mitad???
Mas que todo porque en caliente siempre sube, cómo lo veis vosotros?
 

LAH

stelvio 280
Usuario Premium

Por supuesto.
Siempre en frío. Y sin llegar al máximo. Un pelín por debajo.
Saludos
 

Davidsb

Gran Alfista
Usuario Premium

Me parece increible que no lleve sensor de nivel de refrigerante en el depósito de refrigerante, aunque sólo sea en el del sistema principal, cosa que hoy día llevan muchos, un coche así debería de llevarlo.
 

Msimon

Alfista Consagrado
Usuario Premium

Me parece increible que no lleve sensor de nivel de refrigerante en el depósito de refrigerante, aunque sólo sea en el del sistema principal, cosa que hoy día llevan muchos, un coche así debería de llevarlo.
En muchos coches los quitan por tema de fugas en el mismo sensor, en los c4 viejos los tenían y en los nuevos los quitaron pese a tener toda la instalación. Ya que en muchos coches la fuga se creaba en el mismo sensor.
 
Arriba