• Reprogramación de calidad para tu Alfa Romeo puedes contactar con los usuarios Gpower o Robertop espeacializados en repros Alfa Romeo. No dudes en consultarles.

[MOTOR] TUTORIAL AVERIA. "HACER REVISAR EL MOTOR" motores JTS Brera-159

Equipo conectado

dslv

Alfista Junior
Usuario Premium

Buenas, actualizo mi caso.

Me llegaron las electroválvulas de marca FAI de eBay, sustituí la clema rota por una de AliExpress conecto todo, me borran en el taller el error de la centralita y de momento todo correcto, no ha vuelto a fallar. Llevo 2 días, que siga así.
 

iper

Alfista Veterano
Usuario Premium

Buenas, actualizo mi caso.

Me llegaron las electroválvulas de marca FAI de eBay, sustituí la clema rota por una de AliExpress conecto todo, me borran en el taller el error de la centralita y de momento todo correcto, no ha vuelto a fallar. Llevo 2 días, que siga así.
a mi hoy me deben de llegar las de marca INA, las montare el fin de semana, a ver si se arregla todo :)
 

iper

Alfista Veterano
Usuario Premium

pues he cambiado las electrovalvulas VVT, y se han arreglado los fallos, el sonido ese que tenia a las 2500rpm se ha vuelto fino y suave.
obviamente he tenido que borrar los fallos.

eso si, luego tras un rato y al volver a arrancarlo (1 arrancada de varias que hice), me salto de nuevo el p0016, y borrandolo de nuevo parece que no da mas la lata, pero tocara verlo los proximos dias. Espero que no sea la cadena, que si lo es, seguramente sea algun tensor o mierdecilla de plastico que ha roto, pero espero que no sea.
 

reyhomer

ALFA ROMEO GT 1.9 JTD DISTINCTIVE

pues he cambiado las electrovalvulas VVT, y se han arreglado los fallos, el sonido ese que tenia a las 2500rpm se ha vuelto fino y suave.
obviamente he tenido que borrar los fallos.

eso si, luego tras un rato y al volver a arrancarlo (1 arrancada de varias que hice), me salto de nuevo el p0016, y borrandolo de nuevo parece que no da mas la lata, pero tocara verlo los proximos dias. Espero que no sea la cadena, que si lo es, seguramente sea algun tensor o mierdecilla de plastico que ha roto, pero espero que no sea.

Buenas, actualizo mi caso.

Me llegaron las electroválvulas de marca FAI de eBay, sustituí la clema rota por una de AliExpress conecto todo, me borran en el taller el error de la centralita y de momento todo correcto, no ha vuelto a fallar. Llevo 2 días, que siga así.



Uma duda, que tengo el mismo caso, tenéis referencia de la electroválvulas para comprarlas? O si ya tenéis links perfexro

Mañana ire al conce a preguntar pero entiendo qie darán un precio desorbitado
Gracias
 

iper

Alfista Veterano
Usuario Premium

Uma duda, que tengo el mismo caso, tenéis referencia de la electroválvulas para comprarlas? O si ya tenéis links perfexro

Mañana ire al conce a preguntar pero entiendo qie darán un precio desorbitado
Gracias
Justo hoy he recogido el coche del taller, en mi caso las válvulas daban unos errores, y cambiando las se arreglaron, pero también tenía la cadena estirada y tras cambiarla ya va perfecto (y mi cartera más vacía 600 €y pico menos xd)

Luego te pongo un link de autodoc de las vvt
 

reyhomer

ALFA ROMEO GT 1.9 JTD DISTINCTIVE

Disculpad qie ci
Justo hoy he recogido el coche del taller, en mi caso las válvulas daban unos errores, y cambiando las se arreglaron, pero también tenía la cadena estirada y tras cambiarla ya va perfecto (y mi cartera más vacía 600 €y pico menos xd)

Luego te pongo un link de autodoc de las vvt


Perfecto, gracias, si, yo es justo lo que voy hacer, cambiarlas y ver estado de la cadena a ver...
 

dslv

Alfista Junior
Usuario Premium

Breragán

Alfista Veterano
Usuario Premium

Si puse las 2, la de admisión y la de escape. Pero el ralentí se volvió inestable. Vinieron de china. Así que volví a poner las que tenía.

Screenshot_20221208-180457026.jpg
Rectifico este comentario. He vuelto a poner hace 1 mes las de la foto y ni rastro de "Hacer revisar el motor". Algo hice mal la vez anterior porque ahora el coche se siente con nuevo brío, aceleración, sonido del motor.
 
Arriba