Mi 147 1.6 en frio parece un diesel.¿ a que se debe?

Hola buenas tardes chicos, como veis en el titulo del post se lee claramente por donde voy.
Os sigo aunque no interactuo demasiado,
Mi problema es que en el momento que arranco el coche en frio suena algo que vibra demasiado durante 2 segundos, solo cuando el coche ha estado parado por lo menos un dia o mas... y despues de ese ruido en ralenti me suena un traqueteo como si fuera un diesel, y antes sonaba de lo mas fino.
¿a que se debe? el aceite esta en perfecto estado, por lo menos la varilla me lo indica.
bueno, a ver si me sacais de mis dudas, y me deja de poner nervioso ese ruido a coche barato, jaja
muchas gracias de antemano.
 

nispero

Vive la vita con passion

podrían ser las bujías
 
Puede ser... el coche tiene 116000 km, del año 2002. la revision me toca a los 122000 me espero? que coste tienen?
 

David Mata

147 1.6 ts 105cv sport 5p

Si es el 120cv, puede que sea el variador de fase!
 

David Mata

147 1.6 ts 105cv sport 5p

jeje pos ahora no te se decir porque no sé la función que tiene, sólo sé que en youtube hay videos y foreros con ese motor y el 2.0 de 150cv han tenido ese problema, suena a tractor cuando arranca. A ver si algun compi te explica mejor lo que es y qué otra cosa podría ser, aunque yo apuesto por eso, suerte!!
 

David Mata

147 1.6 ts 105cv sport 5p

Si, tanto como ese no creo, pero si del estilo, ademas por donde graba es por donde mas suena, y al principio mas aun, y diria que otro ruido diferente,
Variador de fase.... que costo puede tener eso?
 

David Mata

147 1.6 ts 105cv sport 5p

Ahí si que no te puedo ayudar........ ???
 
Si, tanto como ese no creo, pero si del estilo, ademas por donde graba es por donde mas suena, y al principio mas aun, y diria que otro ruido diferente,
Variador de fase.... que costo puede tener eso?
 

fradiaga

Alfista Junior

Si es el variador de fase espérate a cambiarlo con la correa así te ahorraras la mano de obra ya que es una pieza que para desmontarla hay que quitar la correa y los tensores
 
compre el coche de segundamano y le cambie la correa y revision por si a caso a los 102000. es una averia que puede ir a mas?, es muy costosa?
 

David Mata

147 1.6 ts 105cv sport 5p

Casi seguro que es el variador de fase.......
 

David Mata

147 1.6 ts 105cv sport 5p

variador de fase: Es posible adaptar el diagrama de distribución de un motor para conseguir un buen compromiso entre las exigencias de empuje a bajos regímenes y elevado rendimiento volumétrico (buen llenado de la cámara) a altos regímenes utilizando un variador de fase. Los hay de varios tipos, pero el más utilizado es el que controla la admisión variando la posición angular del árbol de levas respecto al engranaje que lo arrastra. Esta variación se controla en función de la propia carga del motor, o a través de un accionador electromagnético comandado por la centralita del motor, de forma que la presión del aceite en el mecanismo variador de fase permite ese desacoplamiento de unos grados en el árbol.


Yo me he quedado igual.... tú quizas entiendas algo más ;D
 

fradiaga

Alfista Junior

En principio no por que a mi en el conce oficial me lo detectaron por que me dio un error en el sistema de control del motor cuando tenía 208000km y me dijeron que la cambiara en la revisión de los 220000km porque tenie que cambiar la correa y así me ahorraba la mano de obra ya que hacían las dos cosas a vez.
 
jajajaja.... yo me quedo igual. mas de lo mismo.

El problema es que cambie las correas a los 102000km y estoy en 116000, aguantara hasta los 160000km? puede provocar una averia mayor?
 

Guti_1992

Wir leben Autos

Spyke dijo:
jajajaja.... yo me quedo igual. mas de lo mismo.

El problema es que cambie las correas a los 102000km y estoy en 116000, aguantara hasta los 160000km? puede provocar una averia mayor?
Pero compañero... recomiendan cambiarla cada 60.000 km +-. Sólo le has hecho 14.000 km jeje ;)
 

opskier

ClubGTA.com

En teoría no va a más....pero puedes notar una ligera pérdida de prestaciones, aparte de eso en teoría no debe ir a más.

Prueba a ponerle un poco de aceite por encima del max....100 ml por ejemplo, a ver si así se lubrica más el variador. Que te lo haga cuando esté más tiempo parado es totalmente normal, le falta lubricación.....
 
Arriba