Log con Elm327 multiecuscan

fruncer

Alfista Junior

Muy buenas tengo problemas creo de inyección. Un Alfa 159 1.9 Jtdm 16v. Al arrancar a veces, no siempre, me echa humo blanco, bastante cantidad. Cuando coge temperatura el coche desaparece. El turbo no puede ser xk está recién cambiado. He comprado un cable Elm327 y quisiera hacer un log para ver si me podéis ayudar con los valores, pero no se como tengo que hacer el log. Gracias agradecería si me echáis un cable...

Enviado desde mi LEX720 mediante Tapatalk
 

sebas af159TI

Alfa Romeo 159 Ti negro carbonio Qv 194cv

Re:Log con Elm327 multiecuscan

Al arrancar en frío casi siempre hecha humo blanco. Si no notas perdías de potencia no le daría importa.
 

fruncer

Alfista Junior

Re:Log con Elm327 multiecuscan

sebas af159TI dijo:
Al arrancar en frío casi siempre hecha humo blanco. Si no notas perdías de potencia no le daría importa.
Cuando digo humo es bastante humo, exagerado... Tenía un video y lo borré sin querer.
Cuando salgo a la calle y voy por núcleo urbano me da hasta vergüenza, sale una nube de humo cojonuda. El caso es que al pasar 3 o 4 minutos que empieza a coger temperatura el coche desaparece completamente.

Enviado desde mi LEX720 mediante Tapatalk
 

sebas af159TI

Alfa Romeo 159 Ti negro carbonio Qv 194cv

De qué zona eres si estás por Murcia o Alicante yo tengo el programa y el cable no tengo problema el margen es de +-2 de corrección en los inyectores si están dentro de eso se supone que están bien.
 

alfanacleto

Élite Alfista

sebas af159TI dijo:
De qué zona eres si estás por Murcia o Alicante yo tengo el programa y el cable no tengo problema el margen es de +-2 de corrección en los inyectores si están dentro de eso se supone que están bien.
dudo mucho que el margen sea ese,por lo que yo se los 59 con motor jtdm el margen es de +-0.9,con +-2 estan pal arrastre
 
Arriba