LA SEXTA MARCHA SALTA A PUNTO MUERTO

GT2009

Gt passion!!!

Hola a todos compañeros

Hola a todos compañeros
Tengo un Alfa Romeo Gt de los último que salieron pero le sucede lo sigueinte:

El coche lo compré en en 2009 de km0 con 5.000kms de la casa y garantía. El coche fenomenal, pero en 2014 con sólo 45.000 kms en un día de mucho calor y el coche cargado, la sexta marcha saltó y la palanca se colocó en punto muerto, la volví a meter y al cabo de unos kilómetros volvió a saltar, todo esto sin ningún ruido ni nada extraño tanto al entrar como al salir la marcha, en los talleres sólo me daban solución de cambiar caja sin mirar ni si quiera otros componentes, que si era de sincro, que si del piñón, que si de la horquilla... cada uno decía una cosa...etc, el caso que no me convencía lo que decían, ya que una caja con 5 años y sólo 45.000kms con trato excepcional no debería tener esa falla tan grande. Estuve aguantando la palanca en la posición de la sexta por probar en los viajes, y sin ningún problema, lo hice durante unos meses y por arte de magia dejó de saltar, hice bastantes viajes sin ningún problema y sin hacer nada más, cambie la valvulina por la misma marca recomendada por alfa por si las moscas y fenomenal sin hacer nada hasta este 2020 que con 120.000kms me volvió a saltar en un viaje tras un bache en la carretera y también curiosamente en un día de mucho calor, pero ahora ya he decidido no aguantar la sexta y hacer viajes en la 5º marcha. Observo desde siempre que la palanca de cambios cuando esta la 6º marcha se mueve mucho como si quisiera irse al centro cuando aprietas el acelerador, cosa que no pasa con las demás marchas. Tanto la 6 como las demás entran bien y la caja no hace ningún ruido, si meto la sexta puede saltar en pocos minutos o tardar mas en saltar pero salta sin mas, ni ruidos ni nada, salta normalmente espontanea, es decir que no es cuando se acelera o no, sino vas normal a unas revoluciones y salta al cabo de minutos...si los hay se aprovechan con precios desorbitados o directamente te dicen que pongas una de desgüace....no se estoy un poco preocupado la verdad y no me gustaría desprenderme de esta máquina, la idea de poner una de desguace sin saber nada y que de problemas también no creo que sea la solución y algunos talleres dicen que sólo por sacar la caja y ver el problema ya son 500€ y ahora ponte a poner piezas....algunos decían de 1000€ o más.... si a alguien le ha pasado, sabe como solucionarlo o sabe de algún taller que de verdad sepa le estaría muy agradecido, por mensajería privada doy mi numero de teléfono si es necesario,. muchas gracias compañeros. Yo vivo en Extremadura.

PDT: por lo que veo no es el primer alfa que le ha pasado lo mismo, debe ser alguna falla de fabrica, ya que he leído algún post pero es antiguo y no dijeron la solución final, ni como se soluciono, y los usuarios que les pasó son del 2014 la ultima conexión , siendo imposible contactar con ellos.

Muchas gracias.
 
  • Like
Reacciones: 2DS

griso

Alfista Veterano

Hola, a ver no tengo ni idea, pero te voy a dar una opinión, total esto es un foro.
Puede ser algo de la caja de cambios, donde alguna muñequilla esté demasiado "pasada" o gastada y no aguante bien y salte, puede que algún anillo de ajuste se haya gastado dentro de la caja de cambio.....pueden ser muchas cosas. Y que sólo te ocurra con mucho calor....
Pero también puede ser que los tacos del motor estén reventados, o algo mal y la alineación motor, caja, palanca etc, no esté perfecta y sea el causante del problema, aunque lo del calor no me cuadra.
Yo cambié dos soportes motor en un coche, y de pronto se me solucionaron varias cosas sin sentido.
saludos
 

JuanjoGP

Bastión Alfista

Complicado.
El problema, salvo algo muy raro, está en el sincronizador de esa 6ª velocidad.
A mí me pasó en un 164TS con la 5ª velocidad y en efecto era un anillo del sincronizador de la 5ª velocidad. La suerte es que esa caja traía una ventana de acceso desmontable y toda la operación se hizo desde la ventana, sin desmontarla.

En tu caso con la caja Getrac M32 eso no es posible.
Yo no lo veo problemático pero sí caro. Ese coche está nuevo, motor y caja y más si eres cuidadoso.
Personalmente, disponiendo de tu caja con 50k km bien cuidada, no montaría una caja de intercambio ni de desgüace NI BORRACHO. Repararía esa caja asumiendo que me va a costar una pasta por la mano de obra pero que seguiré disponiendo de una caja nueva.
Mala suerte y listo.
Estas cajas (yo llevo una en mi 159 1.8 TBI) son algo delicadas si se maltratan en sexta, pero bueno, yo llevo 315.000 km sin ningún problema.

Saludos y suerte.
 

JuanjoGP

Bastión Alfista

El GT nunca montó la M32
Vale el dato (entiendo que estás seguro del mismo). Asumí que al montarla el 159 la montaron los JTD 1.9.
Edito: Sí se montó en el GT 2.2 JTS .. (osea, casi no se hizo). La del compañero no es M32, confirmado.
En cualquier caso, el grueso de mi recomendación se queda intacto: abrir caja (no habrá ventana) y revisar sincro.

Grac ias por el dato y la puntualización.
 
Última edición:

yorch

Alfista Consagrado

Vale el dato (entiendo que estás seguro del mismo). Asumí que al montarla el 159 la montaron los JTD 1.9.
Edito: Sí se montó en el GT 2.2 JTS .. (osea, casi no se hizo). La del compañero no es M32, confirmado.
En cualquier caso, el grueso de mi recomendación se queda intacto: abrir caja (no habrá ventana) y revisar sincro.

Grac ias por el dato y la puntualización.

Que yo sepa ningún gt montó la M32, es más nunca existió un gt 2.2 JTS... existió el 2.0 JTS de 165cv compartido con el 156 y el GTV fase 3.
 

JuanjoGP

Bastión Alfista

Que yo sepa ningún gt montó la M32, es más nunca existió un gt 2.2 JTS... existió el 2.0 JTS de 165cv compartido con el 156 y el GTV fase 3.

Esto dice proxyparts.es ... estarán equivocados (al menos en españa yo no recuerdo un GT 2.2 de origen GM)
En cualquier caso, ya he dicho que las recomendaciones que he dado al compañero son perfectamente válidas.
Esto es lo importante.


screen_20210312_155147.md.png
 
Última edición:

yorch

Alfista Consagrado

Esto dice proxyparts.es ... estarán equivocados (al menos en españa yo no recuerdo un GT 2.2 de origen GM)
En cualquier caso, ya he dicho que las recomendaciones que he dado al compañero son perfectamente válidas.
Esto es lo importante.


screen_20210312_155147.md.png

Ese listado está mal. El gt no montó ningún motor de origen GM afortunadamente.
 

JuanjoGP

Bastión Alfista

Hola a todos compañeros

Hola a todos compañeros
Tengo un Alfa Romeo Gt de los último que salieron pero le sucede lo sigueinte:

El coche lo compré en en 2009 de km0 con 5.000kms de la casa y garantía. El coche fenomenal, pero en 2014 con sólo 45.000 kms en un día de mucho calor y el coche cargado, la sexta marcha saltó y la palanca se colocó en punto muerto, la volví a meter y al cabo de unos kilómetros volvió a saltar, todo esto sin ningún ruido ni nada extraño tanto al entrar como al salir la marcha, en los talleres sólo me daban solución de cambiar caja sin mirar ni si quiera otros componentes, que si era de sincro, que si del piñón, que si de la horquilla... cada uno decía una cosa...etc, el caso que no me convencía lo que decían, ya que una caja con 5 años y sólo 45.000kms con trato excepcional no debería tener esa falla tan grande. Estuve aguantando la palanca en la posición de la sexta por probar en los viajes, y sin ningún problema, lo hice durante unos meses y por arte de magia dejó de saltar, hice bastantes viajes sin ningún problema y sin hacer nada más, cambie la valvulina por la misma marca recomendada por alfa por si las moscas y fenomenal sin hacer nada hasta este 2020 que con 120.000kms me volvió a saltar en un viaje tras un bache en la carretera y también curiosamente en un día de mucho calor, pero ahora ya he decidido no aguantar la sexta y hacer viajes en la 5º marcha. Observo desde siempre que la palanca de cambios cuando esta la 6º marcha se mueve mucho como si quisiera irse al centro cuando aprietas el acelerador, cosa que no pasa con las demás marchas. Tanto la 6 como las demás entran bien y la caja no hace ningún ruido, si meto la sexta puede saltar en pocos minutos o tardar mas en saltar pero salta sin mas, ni ruidos ni nada, salta normalmente espontanea, es decir que no es cuando se acelera o no, sino vas normal a unas revoluciones y salta al cabo de minutos...si los hay se aprovechan con precios desorbitados o directamente te dicen que pongas una de desgüace....no se estoy un poco preocupado la verdad y no me gustaría desprenderme de esta máquina, la idea de poner una de desguace sin saber nada y que de problemas también no creo que sea la solución y algunos talleres dicen que sólo por sacar la caja y ver el problema ya son 500€ y ahora ponte a poner piezas....algunos decían de 1000€ o más.... si a alguien le ha pasado, sabe como solucionarlo o sabe de algún taller que de verdad sepa le estaría muy agradecido, por mensajería privada doy mi numero de teléfono si es necesario,. muchas gracias compañeros. Yo vivo en Extremadura.

PDT: por lo que veo no es el primer alfa que le ha pasado lo mismo, debe ser alguna falla de fabrica, ya que he leído algún post pero es antiguo y no dijeron la solución final, ni como se soluciono, y los usuarios que les pasó son del 2014 la ultima conexión , siendo imposible contactar con ellos.

Muchas gracias.
¿Cómo va el tema compañero?
¿Te han revisado ya el sincronizador de esa sexta marcha?
Saludos
 

Sonic

http://www.youtube.com/watch?v=DgS5dTRE-Us

¿Cómo va el tema compañero?
¿Te han revisado ya el sincronizador de esa sexta marcha?
Saludos
Pues poco a poco entre trabajo y ñapas no me saco mucho tiempo por ahora estoy liado con otros asuntos al final sacaremos la caja a ver qué vemos pero por ahora no hay tiempo

Enviado desde mi ONEPLUS A5000 mediante Tapatalk
 
Arriba