JTD 1.9 no empuja desde abajo y no consiguen dar con el problema.

alfanacleto

Gigante Alfista

Jodiendose electronicamente tb ?? Pregunto.
Es decir, me refiero que no es lo mismo que se joda la parte electronica a que se quede abierta por suciedad no???
Si es por lo 2ºcon chapa ciega se soluciona y si es por lo primero solo anulando via electronica o cambiandola.
Eso tenia aprendido de estos JTD, como el mio. No se si ando en lo cierto.

No digo que sea esta la averia, es simplemente por lo mencionado.

Respecto al vacio del coche.
En mi GT es como dice alfanacleto, el tema del vacio es exacto a como comenta el. En mi caso.
Si, la perdida de rendimiento por la egr atascada abierta es porque la presion de admision se larga por ahi, si tapas con la chapa ya no se escapay asi mientras no entre en limpmode por el error, andaria normal
 

alfanacleto

Gigante Alfista

Si esta limpio la geometria no puede estar atascada a no ser que se montase mal
 

wesmorlan 26

alfa 156 1.9jtd repro by robertop

No siempre, ya te digo por experiencia (puedes ver mi brico) que si está muy incrustada, necesitas usar un pincel en el filamento y con eso corres el riesgo de cascarlo del todo.

Salu2
puede ser a mí por lo menos me ha funcionado genial le eche limpiador de contactos y estaba macizo completamente de carbonilla y quedó completamente limpio
 

Hispano

Alfista Veterano

Colector de admisión lleno de carbonilla. Sacalo, limpialo y listo.
 
Si esta limpio la geometria no puede estar atascada a no ser que se montase mal

Se respetaron las posiciones de las levas (En ambas fotos se ve) lo unico al cerrar la leva que va donde el cartucho se intento hacer coincidir con el aro que las mueve, la putada es que una vez cerrado no puedes ver si se mueven, no?
 

alfanacleto

Gigante Alfista

Si esta limpio la geometria no puede estar atascada
Se respetaron las posiciones de las levas (En ambas fotos se ve) lo unico al cerrar la leva que va donde el cartucho se intento hacer coincidir con el aro que las mueve, la putada es que una vez cerrado no puedes ver si se mueven, no?
Hombre no pero sueltas el pulmon y lo mueves y ves si va o no
 
Y alguna electroválvula? que se encuentra en el circuito del vacío? igual podría ser... que no esté actuando correctamente y no le llegue bien al turbo... yo no soy mecánica eh, aviso jiji buen día.
 
Si esta limpio la geometria no puede estar atascada

Hombre no pero sueltas el pulmon y lo mueves y ves si va o no

Moverse se movia una vez ensamblado y bien suelto. "mi miedo" o duda es que la leva que esta en el cartucho no entrase en el anillo y este moviendose por encima... no se si me explico.
 

alfanacleto

Gigante Alfista

Moverse se movia una vez ensamblado y bien suelto. "mi miedo" o duda es que la leva que esta en el cartucho no entrase en el anillo y este moviendose por encima... no se si me explico.
Te explicas, eso que dices es dificil,pero no imposible
 

Eot456

Alfista Veterano

Se respetaron las posiciones de las levas (En ambas fotos se ve) lo unico al cerrar la leva que va donde el cartucho se intento hacer coincidir con el aro que las mueve, la putada es que una vez cerrado no puedes ver si se mueven, no?
La verdad es que es bastante complicado el montar mal la geometría.
La leva te obliga a colocarlo en un aposición, y el pasador te marca la posición de la caracola...
 
La verdad es que es bastante complicado el montar mal la geometría.
La leva te obliga a colocarlo en un aposición, y el pasador te marca la posición de la caracola...
Eso quiero creer!

Me he comprado una pistolilla de esas de vacio que sirven para los cambios de liquido de freno que tienen manometro y probare a mover el pulmon con los valores que me comentasteis.

Este fin de semana limpiare un poco la admision con el intake pro de aditivox (si se que no es la panacea pero por 15€...) y probare todas las variables posibles de MAF, MAP, EGR... puesta, quitada...

Intentaré meter una gopro en el vano de motor y ver si el pulmon mueve cuando toca... Y revisaré todos los manguitos habidos y por haber.
 

AlGTfa

Alfista Junior

He visto alguna vez algun mecanico, probando con un mityvac una pistolita para meter vacio ir probando con el coche en marcha metiendole mas o menos vacio para ver como respondia a determiandas RPM. Alomejor puedes hacer la prueba.
 

AlGTfa

Alfista Junior

Si, la perdida de rendimiento por la egr atascada abierta es porque la presion de admision se larga por ahi, si tapas con la chapa ya no se escapay asi mientras no entre en limpmode por el error, andaria normal
Claro a eso me referia , asi he ido yo n tiempo con el fallo de caudal de EGR por la Chapa pero sin problemas.
A eso me refiero a que si salta limp mode por fallo ya solo queda anular o sustituir.
;)
 
Arriba