Gtv no arranca

Mariohbeas

¿Eres tú John Wayne, o soy yo?

Hola! Anoche no me arrancaba el Gtv. Lo unico q hice fue desmontar para golpes delantero y cambiar las bocinas. El caso es que gira el motor de arranque con fuerza, pero la bomba de gasolina no suena. Le metí el FES y con el actuador hice funcionar la bomba de gasolina y se escuchaba el relé pero no la bomba. Los fusibles están todos bien (los de motor e interior)..

Solo me queda probar a meterle 12v directos a la bomba a ver si hay suerte y funciona. Tenéis alguna idea?

Saludos!
 

candidom

Alfista Consagrado

mi experiencia me dice que algo has tocado en tu ultimo trabajo..

piensa bién,,,,que has podido soltar sin querer..

El relé puede actuar pero los contactos del interior puede que no la alimenten.
saca el rele y haz el puente, entre los contactos del zocalo. y dale a la lleve...


salud
 

Mariohbeas

¿Eres tú John Wayne, o soy yo?

Ya arranca. El relé de la bomba de gasolina tenía los contactos húmedos y requemados. Lo he limpiado un poco y ya va ;D
 

FABRETA turbo

Bastión Alfista

Mariohbeas dijo:
Ya arranca. El relé de la bomba de gasolina tenía los contactos húmedos y requemados. Lo he limpiado un poco y ya va ;D
Dinos donde va el relé de la bomba , por si acaso . . . .


Salut
 

Mariohbeas

¿Eres tú John Wayne, o soy yo?

Bajo el plástico negro de la aleta delantera izquierda hay tres relés rojos. El susodicho relé es el de en medio al menos en los twin spark, en los v6 creo que varía.

Saludos
 
Arriba