Fusible cierre centralizado consume bateria Alfa 156 1.9 jtd

jonydeoro

Alfista Junior

Muy buenas a todos, tengo un problema electrico con mi alfa, se consume la bateria en cuestion de horas, antes era en un dia y despues en unas horas... he comprobado la bateria, y cargada funciona bien, en el arranque tiene fuerza la bateria y no baja de 10v la bateria al hacer girar el arranque, el alternador tambien comprobado, carga correctamente y sus diodos funcionan bien, no es este el que se come la bateria.. he ido haciando pruebas y pruebas con el multimetro hasta llegar al problema del consumo.. y es el fusible del cierre centralizado, que entra tambien la luz del maletero.. y no se que mas funciones entran en ese fusible del cierre, es de 20a, quitado el fusible no consume bateria.. la luz del maletero funciona bien.. no esta fundida... nose que puede ser, el motor del cierre funciona bien tambien o es lo que parece, cierra perfectamente y se ve con fuerza al cerrar... no se de donde coño puede venir el consumo solo se que quitando el fusible del cierre centralizado no hay consumos... sabeis que mas funciones tiene ese fusible aparte del cierre y de la luz del maletero??? Por cierto mi coche es un alfa romeo 156 1.9 jtd del año 2000, interiores fase 1, aver si alguien me puede echar una mano y perdonar por el parrafo este... es que tenia que explicarlo todo bien
 
Última edición:

jonydeoro

Alfista Junior

Me respondo yo.. posiblemente solucionado.. he ido quitando y poniendo bombillas, las de los asientos traseros y del maletero.. las 3 estaban bien.. ninguna fundida pero el quitar y poner ha resuelto el problema de momento... el multimetro ya ni me da ningun consumo excesivo, y he dejado el maletero sin luz por si las moscas... aver si en unas horas no se me ha consumido la bateria.. si es asin pues problema resuelto..

Posdata: Putas luces
 
Arriba