Fase 1: Problemas con el ventilador y temperatura del motor

cherne

Alfista Compulsivo

Hola compañeros.
Una preguntilla desde este maldito encierro.

Desde hace un tiempo mi coche (2.0 TS del 96 fase 1 en los fase 2 y 3 el ventilador funciona de otro modo) tiende a calentarse de forma un tanto errática. He comprobado que no es el termostato y tampoco parece ser un problema general del motor (basta con encender la calefacción a tope para enfriarlo).
Lo que si he visto es que el ventilador funciona de forma rara, con el coche muy caliente salta, pero se para a los pocos segundos.
En frío, he probado a puentear el termocontacto y las dos velocidades parecen funcionar bien.
Se me ocurre que podría ser un problema de la resistencia (tiene un interruptor térmico de seguridad). Pero con el coche encerrado en el garaje no puedo probarlo en caliente.

Alguna idea?, a alguien le ha pasado algo parecido?

Un saludo, animo y paciencia.
 

FABRETA turbo

Bastión Alfista

Lo más probable es que tengas frita la caja de relés y fusibles que hay detrás del faro derecho , es la que controla todo el tema del ventilador, he visto varias averiadas aunque tengan buen aspecto exterior

Si localizas otra es probable que también esté mal , yo en el Spider Turbo la desmonté y toda la maniobra la hice de cero con zócalos de relé y fusibles reciclados de otro coche . Si no llevas aire acondicionado es fácil de hacer , si llevas aire hay que hacer más historia

Suerte
 

javih

Alfista Junior

Yo en mío Salta el electro sobre los 90 (un poco antes) esta como un minuto y corta, y de la mitad del 0 del 90 no pasa. Es un 2.0 ts del 96 también por si te sirve de ayuda.
En funcionamiento normal por carretera siempre va por debajo de 90 , en un principio pensé k el termostato estaba jodido pero el nuevo hace lo mismo así que debe ser normal (nuestro termostato abre a 83° y no a 88 ° como los fase 2 y 3)
Si la temperatura sube de 90 revisarlo k algo no está bien
 

cherne

Alfista Compulsivo

Lo más probable es que tengas frita la caja de relés y fusibles que hay detrás del faro derecho , es la que controla todo el tema del ventilador, he visto varias averiadas aunque tengan buen aspecto exterior

Si localizas otra es probable que también esté mal , yo en el Spider Turbo la desmonté y toda la maniobra la hice de cero con zócalos de relé y fusibles reciclados de otro coche . Si no llevas aire acondicionado es fácil de hacer , si llevas aire hay que hacer más historia

Suerte
Gracias Fabreta

Si, esta un tanto refrita, según el diagrama la primera velocidad la controla un rele de la caja de fusibles pero el circuito atraviesa esa caja. Miraré por ahí.

Un saludo.
 

cherne

Alfista Compulsivo

Yo en mío Salta el electro sobre los 90 (un poco antes) esta como un minuto y corta, y de la mitad del 0 del 90 no pasa. Es un 2.0 ts del 96 también por si te sirve de ayuda.
En funcionamiento normal por carretera siempre va por debajo de 90 , en un principio pensé k el termostato estaba jodido pero el nuevo hace lo mismo así que debe ser normal (nuestro termostato abre a 83° y no a 88 ° como los fase 2 y 3)
Si la temperatura sube de 90 revisarlo k algo no está bien
Hola.

Antes del problema este, el mio iba igual. La aguja siempre ha sido un poco bailona porque da datos reales y ademas creo que tiene una escala expandida (en la zona central pequeños cambios de temperatura mueven bastante la aguja, no es lineal). En los coches modernos se queda clavada en la posición central porque la controla la centralita y así el coche parece mas fiable. Cosas de la mercadotecnia.

Un saludo.
 

jefe_rojo

Alfista Junior

Mi GTV V6 3,0 24v se mantiene siempre por debajo de los 60º cuando está en marcha y solo con tráfico muy lento parado sube a los 90º y ahí arrancan los ventiladores. Esto incluso en verano y con el aire puesto. Si te sube de 90 yo lo llevare a revisar de inmediato, antes de que te queme la junta de la culata o algo peor.
 

eduVALENCIA

Bastión Alfista

Mi GTV V6 3,0 24v se mantiene siempre por debajo de los 60º cuando está en marcha y solo con tráfico muy lento parado sube a los 90º y ahí arrancan los ventiladores. Esto incluso en verano y con el aire puesto. Si te sube de 90 yo lo llevare a revisar de inmediato, antes de que te queme la junta de la culata o algo peor.
En tu caso es el termostáto.... En el caso de Julio yo comprobaría los conectores del electroventilador, yo en una ocasión encontré uno completamente fundido por dentro (fuera se veía bien) y cuando se calentaba fallaba.

(No sabía que el foro empezaba a animarse otra vez :))
 

Carlos_gtv

Alfista Junior

Mi GTV V6 3,0 24v se mantiene siempre por debajo de los 60º cuando está en marcha y solo con tráfico muy lento parado sube a los 90º y ahí arrancan los ventiladores. Esto incluso en verano y con el aire puesto. Si te sube de 90 yo lo llevare a revisar de inmediato, antes de que te queme la junta de la culata o algo peor.
Tienes el termostato abierto y no es bueno para el motor.
 

cherne

Alfista Compulsivo

En tu caso es el termostáto.... En el caso de Julio yo comprobaría los conectores del electroventilador, yo en una ocasión encontré uno completamente fundido por dentro (fuera se veía bien) y cuando se calentaba fallaba.

(No sabía que el foro empezaba a animarse otra vez :))
Gracias Edu, es una buena pista.

Soy de la vieja escuela, en el foro me entiendo mejor que en el guasap.

Saludos y a cuidarse
 
Arriba