FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009

Mi coche ha tenido problemas de arranque, después de un tiempo circulando si parabas el motor algunas veces no arrancaba y había que esperar 15 o 20 minutos para que lo hiciera, el problema estaba en 2 cables que unen en pulsador de arranque con la centralita, estos eran de una sección insuficiente y se calentaban la solución despùés de varias visitas a concesionarios fué cambiar esos cables por unos de sección mayor y desde entonces no me ha vuelto a fallar, comentar que mi coche monta el 2.2 jts y que sé que este problema lo han padecido algunos compañeros que tenían también este motor.
Buenas foreverrosso,

En mi 159 pasa algo parecido pero el mío es el 1.9 JTS. Es decir, no sé por qué pero cuando meto la llave electrónica en el contacto se me encienden los testigos de ABS/ASR/VDC/Hill Holder y a veces se enciende y a veces se apaga el testigo de hacer controlar motor. Además de esto, me pasa como te pasaba a tí, es decir que ya con el contacto encendido intento arrancar el coche y al pulsar el botón se apaga todo el cuadro como si hubiera quitado la llave electrónica. Eso unas veces, otras suena un "clack" pero no sé mueve el grupo, es como si no llegara la energía al motor de arranque. Pero en mí caso, no tienes necesariamente que haber circulado un rato sino que puede llevar el coche parado unos días y hacerlo. Y lo sigues intentando un rato y ya al final arranca. A veces he tenido que esperar 15 minutos intentándolo. Lo que yo hago es quitar el borne negativo de la batería durante un ratillo y luego volverlo a poner...
Y yo creo que los problemas del encendido de testigos del ABS/ASR/VCD/Hill Holder y testigo motor son de la misma índole, y yo creo que tienen su origen en el mal funcionamiento de la centralita. Algunos foreros me dijeron que cuando el coche enciende todas las luces, suele ser la batería, pero en mi caso la batería está bien. Y tampoco es que sean esos problemas porque he reconstruido los catalizadores y cambie el sensor trasero derecho del ABS que ese antes fallaba. ¿Podría ser algo parecido a lo tuyo?
 
Última edición:
Mi coche ha tenido problemas de arranque, después de un tiempo circulando si parabas el motor algunas veces no arrancaba y había que esperar 15 o 20 minutos para que lo hiciera, el problema estaba en 2 cables que unen en pulsador de arranque con la centralita, estos eran de una sección insuficiente y se calentaban la solución despùés de varias visitas a concesionarios fué cambiar esos cables por unos de sección mayor y desde entonces no me ha vuelto a fallar, comentar que mi coche monta el 2.2 jts y que sé que este problema lo han padecido algunos compañeros que tenían también este motor.
 
Ahora expongo mi caso:

Se trata de un JTD 16v. Se me encendió la luz de "hacer controlar motor" cuando iba en marcha, seguida de los mensajes "ASR y VDC no disponibles"; "Hill Holder no disponible". El coche había perdido potencia, y al ralentí estaba acelerado.
Me cambiaron el potenciómetro, y aparentemente bien. Esta semana volvió a pasar lo mismo, y me han cambiado 2 clemas que al parecer hacían mal contacto.
Ahora sí que espero que no me vuelva a pasar... ::)

Saludos.
[/QUOTE]
Buenas kjpc,,

En mi 159 pasa algo parecido pero el mío es el 1.9 JTS. Es decir, no sé por qué pero cuando meto la llave electrónica en el contacto se me encienden los testigos de ABS/ASR/VDC/Hill Holder y a veces se enciende y a veces se apaga el testigo de hacer controlar motor.
Y yo creo que los problemas del encendido de testigos del ABS/ASR/VCD/Hill Holder y testigo motor tienen su origen en el mal funcionamiento de la centralita. Algunos foreros me dijeron que cuando el coche enciende todas las luces, suele ser la batería, pero en mi caso la batería está bien. Y tampoco es que sean esos problemas porque he reconstruido los catalizadores y cambie el sensor trasero derecho del ABS que ese antes fallaba. ¿Podría ser algo parecido a lo tuyo? ¿Qué potenciómetro cambiaste?
 
Arriba