FAQ: ALFA 159 v3.0 - Problemas,soluciones, etc... Act. 01/2009

bf1

Alfa 159 2.2 JTS Selespeed

Hola a todos, tengo un 2.2 JTS solo queria saber si es normal que en las mañanas cuando lo arranco, parece cafetera por 30 segs. hasta que logra emparejar el motor, y ya logro calentar algo... hasta tira explosiones a veces, auaves pero las tira.
 

yisas

Alfista Compulsivo

bf1 dijo:
Hola a todos, tengo un 2.2 JTS solo queria saber si es normal que en las mañanas cuando lo arranco, parece cafetera por 30 segs. hasta que logra emparejar el motor, y ya logro calentar algo... hasta tira explosiones a veces, auaves pero las tira.
Yo creo que no, porque yo tengo el mismo motor, y es bastante suave.
 
Me he leído el faq y he buscado por Google y por el buscador interno. Y lo de la rodadura, ponéis que es echarle espuma bajo el paso de rueda. Pero me gustaría saber donde exactamente.
He comprado la espuma y me gustaría hacerlo bien gracias!
 
Buenas a todos;
Tengo un alfa 159 sw 200cv del 2007 con 100.000 km. El motor me ha empezado a hacer un ruido extraño, parece q tuviera alguna pieza suelta. Mi mecánico de confianza me dice q pinta muy mal, que para saber lo que le pasa hay que desmontar el motor con el trabajo y coste que ello tiene. Incluso me recomienda que si puedo venda el coche. He consultado a una empresa de compra venta de vehículos y me darían unos 5.000 euros, muy por debajo del valor del coche. Un concesionario de alfa tb me dice que tendran q desmontar el motor para ver lo que es.Que decís? Proponeis que lo arregle? No quiero gastarme un dineral en esto y después encontrarme con otros problemas. Agradecería mucho me dieran vuestra sincera opinión. Muchas gracias
 
Bueno tengo varios problemas. 159 jtdme 170cv con 121000 km, a ver si conoceis algunos y me ayudais
1º si enciendo el AC sin el motor arrancado, el trasto funciona bien, sin ruidos. Ahora si voy circulando con el AC puesto, se escucha un ruido " chirrido más eléctrico que mecánico" que parece que proviene del salpicadero, si quito al momento el AC desaparece el ruido. ???
2º Desde que me pintaron el coche entero, tengo más ruido aerodinámico. ????
3º Chirrido en marcha, que se quita al soltar acelerador o si ocurre al revez, con presionar un poco el acelerador desaparece.??????
4º Chirrido en ralenti por la zona del turbo, se ha visto, y no tiene holgura las piezas del turbo??????
5º Han aumentado las vibraciones y rumorosidad, se puede observar que incluso la varilla del aceite vibra. Se cambio la polea del cigueñal, pero sigue igual.?????
 

Fyz

Forza Italia...

Fyz dijo:
Buen trabajo, con estos post y con gente tan entregada da gusto. Por cierto el mio es del 2008 y tiene ahora 71.000 kmtrs y ningun problemilla. Rezo para que siga asi, pero de todas formas leido algun post de gente alarmista, que dice que no se compra un Alfa por estos fallos, alucino con ellos y les deseo que miren en foros de otras marcas y que pillen la tarjeta del bonobus. Esa no falla si la recargas. jeje.
Sigo enamoradisimo de mi 159 y pijadas las tienen todos.
Aupa Alfistas, a seguir con estos aportes que hacen tanto bien.
Como pasa el tiempo.
Ahora tiene 97.000 kmts.
 
AYUDAAAAAA..... Buenos dias alfistas......me llamo juan manuel y soy de argentina.....me mande una macana....tengo un alfa romeo 156 jtd del 99 el otro dia tratando de hacer andar el aire acondicionado creo que descodifique la alarma de auto......o sea....me quedo todo bloqueado.....prende todo...anda todo.... pero no me prende la luz de code y no arranca el motor.....alguien me podra ayudar???...desde ya muchas gracias por los comentarios......
 
chupon top dijo:
AYUDAAAAAA..... Buenos dias alfistas......me llamo juan manuel y soy de argentina.....me mande una macana....tengo un alfa romeo 156 jtd del 99 el otro dia tratando de hacer andar el aire acondicionado creo que descodifique la alarma de auto......o sea....me quedo todo bloqueado.....prende todo...anda todo.... pero no me prende la luz de code y no arranca el motor.....alguien me podra ayudar???...desde ya muchas gracias por los comentarios......
 

ssanmor

Alfa GTV 2.0TS fase2, Mercedes CLK 500

Definitivamente no hablamos de lo mismo, lo mío pasa con el motor parado, y solo parado (en el momento en que actúan los precalentadores y la bomba de gasoil), y no siempre.
 

paul_74cc

Alfista Junior

Hola chicos. Alguien me puede pasar el documento??? Ya que al abrir el enlace me dice que esa pagina esta en reparacion o algo asi. Mi correo es paul_74cc@hotmail.com
Gracias de antemano
 

fruncer

Alfista Junior

paul_74cc dijo:
Hola chicos. Alguien me puede pasar el documento??? Ya que al abrir el enlace me dice que esa pagina esta en reparacion o algo asi. Mi correo es paul_74cc@hotmail.com
Gracias de antemano
Me uno a la petición... Alguien me lo pasa por privado? Gracias

Enviado desde mi ZP998 mediante Tapatalk
 

Silverb

Alfista Veterano

Mañana o pasado lo cuelgo que hice cambios de servidor, sorry!
 
Es un ruido normal , no te recomiendo que vallas al taller de empresa en Mexico D.F. por que son muy desonestos , te diran que tienen que hacer un ajuste y pagaras un alto precio por ello , los conozco, suerte.
 
Hola,

Yo también busco el archivo, por información.

En este caso el Alfa 159 que tenemos en casa está dando problemas y ya ha pasado por varios talleres. Al principio parecía que era un tema de bujías "calentadoras" para el arranque. Después está dando problemas con otro tema de arranque, y me han hecho una chapuza en dos talleres "recomendados" :mad: Ahora lo han llevado a la Fiat porque tras hacerle algo que desconozco al coche, la centralita de este ha perdido toda la información ..
 
Arriba