Consulta Error P2453 y P1205

burbujafilm

Alfista Compulsivo
Usuario Premium

Buenas
Me han aparecido estos dos errores aunque el coche va bien sin ningún problema aparente. Una vez borrados vuelven a salir pero el tiempo y creo haber notado que es cuando pego acelerón. He leido varias versiones sobre estos errores asi que estoy en una bifurcación:

P2453 Señal sensor presión diferencial el lo que dice alfa OBD, aunque he leído en unas web que el problema es el filtro de combustible que puede estar obstruido o algo asi (esto me recuerda el tema de los acelerones y salida del error)

P1205 Filtro de partículas es lo que dice Alfa OBD, y aqui me pilla en bragas ya que la obturación esta al 35% (hace poco que regeneró)

Supongo que los dos errores están relacionados entre ellos ( salen siempre los dos a la vez) aunque no me aclaro,

Alguna sugerencia?


2021_08_06_10_31_IMG_0257.JPG
 
Última edición:

Sam Mer

Gran Alfista
Usuario Premium

Revisa los.tubos que van del Fap al sensor diferencial.
Se han dado casos de rotura de los mismos con el paso de los km.

Suerte
 

burbujafilm

Alfista Compulsivo
Usuario Premium

Pues voy a mirar, a ver si es eso. De todos modos anoche borre los horrores :jujujajajeje: desconecte la bateria toda la noche y esta mañana he vuelto a dar un paseo, conducción regular y no han aparecido. Otra cosa el filtro del gasoil siendo sincero no me acuerdo cuando se cambio si es que se cambio alguna vez en 12 años. Semana proxima lo cambio. Ya os contare progresos.

Gracias!!
 

burbujafilm

Alfista Compulsivo
Usuario Premium

Pues me he esperado estos diez días y en conducción normal, rapida, loca y demencial no han vuelto a salir los fallos. Se conoce que el castigo de una noche sin energia le ha dado de que pensar a la centralita.

pues @Sam Mer parece que si, ha habido suerte cruzando los dedos!!
 

burbujafilm

Alfista Compulsivo
Usuario Premium

Nada, miré los tubos y a primera vista no vi nada raro y los dejé tal cual.
Misterio sin resolver.
 
Arriba