El hilo NUESTRO ENCIERRO no se actualiza al publicar nuevos mensajes

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Hace un par de días que los nuevos comentarios en el hilo NUESTRO ENCIERRO del subforo "Alfistas" no se actualiza al publicar en él.
No se puede localizar con el buscador, no aparecen los nuevos comentarios, ni sube de posición el hilo en el resumen del subforo.

Gracias 8)
 

alfa

Administrador
Miembro del equipo

No veo ningún problema. Parece que todo funciona correctamente. :confused:
los mensajes se publican y el hilo cambia de posición. No se ha hecho ningún cambio en el foro en estos días que pudiera dar algún problema al respecto.
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

No veo ningún problema. Parece que todo funciona correctamente. :confused:
los mensajes se publican y el hilo cambia de posición. No se ha hecho ningún cambio en el foro en estos días que pudiera dar algún problema al respecto.
Pues yo no soy capaz de encontrar el tema con el buscador. Pongo “encierro” y buscar títulos, y sólo aparece este tema.
¿En que posición te aparece a ti en el índice de Alfistas?
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Por un momento pareció arreglarse, pero sigue igual, Alfa.
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Al publicar se ha vuelto a desconfigurar. :nosure:
No aparece en el listado de Alfistas ni en el Buscador.
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Por si te sirve de ayuda, creo recordar que hace años pasó lo mismo con un hilo que “pesaba” demasiado y se resolvió dividiéndolo.
Salud
 

JuanjoGP

Bastión Alfista
Usuario Premium

Hola compi. Yo ahora (digo ahora, no sé que pudo haber ocurrido antes) sí lo veo listando foros bajo "alfistas" y también buscando "encierro" en títulos en el buscador.
He podido abrir el hilo en incluso dar un like a tu último mensaje de ayer sobre 12:00h AM aprox.

Saludos
 
Última edición:

alfa

Administrador
Miembro del equipo

He revisado todo y no veo nada raro.
El tamaño de un hilo no afecta en el sistema que utilizamos ahora. Como mucho podría afectar algo en el sistema de búsqueda.
Podría haber sido algo referente al servidor, que hubiera coincidido con alguna actualización, copia de seguridad o limpieza de caché.

Estaré pendiente por si acaso.

Aprovecho para comentar que en algunos hilos se están tocando links y fotos para depurar alertas en los navegadores.
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Lo que está pasando es que cuando lo resuelves, aparece en el buscador y en el índice, pero en cuanto se interactúa con el hilo, publicando o dando un me gusta, vuelve a desaparecer.
Te propongo hacer una cosa: repáralo y cuando vuelva a aparecer utilizando el buscador, bloquéalo. Asi la información acumulada quedará disponible mediante el buscador.
Y de ahora en adelante puedo publicar la información en un hilo nuevo en El Maletero, que no deja de ser un sitio más adecuado para este tema.

Salud 8)
 

Doctor Hackenbush

"No te tomes tan en serio. Nadie más lo hace"
Usuario Premium

Hola compi. Yo ahora (digo ahora, no sé que pudo haber ocurrido antes) sí lo veo listando foros bajo "alfistas" y también buscando "encierro" en títulos en el buscador.
He podido abrir el hilo en incluso dar un like a tu último mensaje de ayer sobre 12:00h AM aprox.

Saludos
Cierto, Juanjo, pero en cuanto diste el Like, el volvió a desaparecer del índice de Alfistas.
Curiosamente, he podido entrar de forma indirecta a través de la alerta generada por tu Like, pero ese nuevo comentario ya no apareció en el índice de nuevos temas.
 

alfa

Administrador
Miembro del equipo

Cierto, qué raro.

En el sistema de últimos post se queda actualizado, al igual que entrado desde la alerta, pero si entras desde los índices no está actualizado.
:nosure: habrá que indagar.
 
Arriba