EL CIERRE CENTRALIZADO NO PARA DE FUNDIR FUSIBLES EN MI 33 IMOLA

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Hola compañeros alfistas,os quiero exponer un problema que me a surgido en mi 33 imola,desde que le e montado una alarma.La alarma es una steelmate con cierre centralizado,el problema que tengo es que al abrir o cerrar el coche utilizando el mando de la alarma me funde los fusibles de los cables del cierre que salen de la centralita de la alarma,la alarma saca cuatro cables para el cierre centralizado,uno blanco (creo que para abrir),uno blanco/negro (para cerrar) y dos amarillos que van directos al positivo de la batería.El fusible que normalmente se funde es el del cable que manda la orden de abrir,da igual que le ponga un fusible mayor,al final se funde.hay alguien que entienda del tema y me pueda echar una mano a descubrir donde puede estar el fallo,gracias de antemano.
 

Miguel Alfa

FORZA IL CUORE SPORTIVO

Vamos a ver si un fusible funde es por sobrecalentamiento (imposible en la corta accion del cierre) o por que tienes uno de los cables tocando masa, posiblemente donde abre la puerta lleve un mordisco, no hay mas historia a no ser que la alarma este defectuosa o uno de los servos del cierre comunicado (prueba a abrir con la llave en vez de con el mando para reducir las causas), salu2
 

epicenter

Senza Cuore Saremmo Solo Macchine

Si te lo funde es que las polaridades estan invertidas y cada que pulsas hay un cortocircuito! Mirate con un polimetro lo que estas metiendo si es corriente o negativo! Quiza requieras unos reles para invertir la polaridad y hacer que funcione como debe! Las alarmas algunas te dan opcion por ejemplo de disparar la apertura de puertas con el contacto de la puerta normalmente los contactos son de negativo a tierra! Pero en algun coche raro es al reves


Enviao desde mi ay fon 4 !
 

kikio

Gran Alfista

Estoy con epicenter, polimetro y a medir... es la unica manera de saber el error...
Yo de ti probaba la alarma al aire para saber cuantos V entrega al motor del cierre centralizado y luego haria lo mismo con el cierre centralizado de serie del coche para saber a cuantos V tiene que ir realmente... Lo mismo ese cierre centralizado no necesita 12V y con 5v le vale, por poner un ejemplo...

Saludos
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Gracias a todos por intentar echarme un cable.el problema es que no tengo ni idea de aparatos de tester ni cosas de esas,os explicare como lo ice y así os podéis hacer una idea,para saber que cables son los del cierre desarme el panel de la puerta del conductor y con un pincho de esos con luz (no se como se llama) pues empece a buscar mientras un amigo cerraba y abría con la llave,al motor del cierre entraban cuatro o cinco cables,cuando di con el cable de abrir y cerrar los pele y les empalme los de la alarma,los cables de cierre de la alarma son uno blanco y uno blanco/negro,cada uno con un fusible de 10A,también lleva dos amarillos que van directos a positivo de la batería,lo raro es que no los funde siempre,el que suele fallar es el de abrir,es como si le costara mover el motor del cierre,osea le das a cerrar y cierra perfectamente y le das a abrir y ves como hace el amago de abrir pero no sube y si le das varias veces seguidas pues termina fundiendo el fusible.puede ser que necesite un relé que le mande 12V directos de la batería por si la alarma no manda lo que necesita el cierre,perdón por la parrafada y gracias.
 

epicenter

Senza Cuore Saremmo Solo Macchine

Pues asi no va el tema hijo!! Has lo que te dicen mira el manual de la alarma y comprueba cuantos volts salen de los cables que has conectado


Enviao desde mi ay fon 4 !
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Quieres decir que coja un tester (des pues de ver algún tutorial para ver como funciona claro) y compruebe el voltaje de los cables del cierre y luego compruebe el voltaje de los cables de la alarma para ver si le esta metiendo mas o menos voltios,no?
 

kikio

Gran Alfista

FDAVID156 un voltimetro, o polimetro o tester como tu dices es la cosa mas fácil de usar, sobre todo ahora que son digitales...


Lo pones en voltios de continua, es decir en donde hay una V y una linea con unos puntitos por debajo y seleccionas el 20, para que te de el rango de medida... y luego coges el rojo que es el positivo y tocas uno de los cables y el negro y tocas el otro y lo que te salga en la pantalla es el voltaje... no tiene mas...

Lo que tu usaste es un buscapolos me da a mi... Un voltimetro te puede costar 7€ y te va a salvar de mas de una avería...

Saludos
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Mas claro imposible,intentare hacerme con uno aunque sea de los chinos,muchas gracias.
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Bueno e instalado la otra alarma que tenia para el 156 (una steelmate de doble frecuencia fm) y me hace lo mismo que la del 33,e seguido el esquema de montaje y todo funciona menos el cierre que me sigue fundiendo fusibles,yo creo que es porque el cierre es negativo y yo lo e puesto como positivo y seguramente al accionar el cierre me hace cortocircuito,lo que no entiendo es como se sabe si un cierre centralizado trabaja en negativo o positivo porque por ejemplo si es negativo no debería encenderse el busca polos cuando pinchas el cable del cierre y lo accionas con el mando.el esquema de la alarma es sencillo,tiene dos esquemas de conexión y la única diferencia de un esquema a otro es que si el coche tiene cierre negativo los cables amarillos van a masa y si es positivo van a positivo,los dos cables blancos no cambian uno para abrir y otro para cerrar.otra duda que tengo es que alomejor hay que conectarlos al modulo del cierre centralizado y no a dos cables de una puerta como e echo yo.bueno si alguien entiende de esto y me quiere echar un cable muy agradecido por mi parte,saludos.
 

kikio

Gran Alfista

FDAVID156 con un tester puedes ver la polaridad del cierre perfectamente... solo tienes que pinchar un cable de los que van hacia el motor del cierre y ver si cuando abres da corriente y si da ese es el que le tienes que poner con el positivo de la alarma, siempre que cuando tu le des a la alarma ese cable de el voltaje que tiene que dar...

No se si me explico...

Saludos
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

voy a probar una idea que me a dado un conocido,me a dicho que le quite el panel a la puerta y con la puerta cerrada le valla pinchando los cables del cierre con un busca polos y si el cierre del coche trabaja con negativo al meterle masa con el busca polos ara que se abra o cierre el coche según que cable,entonces si es así querrá decir que hasta ahora yo le estaba metiendo positivo a un cierre negativo y por eso me funde los fusibles,intentare esto a ver si doy con la tela,kikio gracias por tus consejos,no estarás cerca de Murcia para echarme una mano no? ;D,bueno gracias a todos en general,ya os contare si doy con la tela y si hay alguien cerca de murcia que quiera echarme un cable tiene un almuerzo pagado ;).
 

eduVALENCIA

Bastión Alfista

Anticipo que de cierres centralizados no tengo ni idea... pero, supongo que el accionamiento en las cerraduras es mediante una bobina (un electroiman).

Puede ser que una de ellas (habrá una por cerradura) esté cortocircuitada (se ha fundido) y por eso dispara el consumo eléctrico hasta fundir el fusible?

Si se puede desconectar cada cerradura por separado, yo desconectaba todas e iría probando conectando las cerraduras de una en una...

No sé si he dicho una chorrada... :-[ :-[ :-[
 

kikio

Gran Alfista

eduVALENCIA, a que te refieres con bobina?? Las cerraduras de los coches que conozco son o hidráulicas o por medio de un motor, generalmente de 12V...

FDAVID156, no vivo en murcia ni cerca jeje a unas 4 horas si ;D Pero en lo que te pueda ayudar, aquí estoy.

Una pregunta... desde donde estas conectando la alarma?? a la centralita del cierre centralizado o a uno de los cierres?? haz unas fotos si puedes.

Saludos
 

eduVALENCIA

Bastión Alfista

kikio dijo:
eduVALENCIA, a que te refieres con bobina?? Las cerraduras de los coches que conozco son o hidráulicas o por medio de un motor, generalmente de 12V...
Si ya decía yo que hablaba sin saber... ;D ;D ;D

Pensaba que el accionamiento podía ser con una solenoide (o bobina) como ocurre con algunas electroválvulas.
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

kikio que pena que no estés mas cerca ;D,los cables de la alarma los tengo enganchados a dos cables que salen de la puerta del conductor,esos cables hacían que se encendiera el busca polos cuando abría y cerraba con el mando del coche,por eso pensé que el cierre del coche trabajaba con positivo,pero un conocido me dijo que no es así que si me funde fusibles es que el cierre es negativo y al meterle positivo con la alarma me hace corto y por eso funde los fusibles,por eso me dijo que probara con el panel de la puerta desmontado y la puerta cerrada,y desde el interior ir pinchando con el busca polos a todos los cables del cierre y al meterle masa con el busca polos se debería de abrir el coche al dar con el cable adecuado.si es negativo los cables amarillos de la alarma que e conectado directamente a positivo los debería cambiar a negativo según el esquema N2 de la alarma.menudo rollo de cierre :p,por cierto no sabrás de alguien que tenga el esquema eléctrico interior del 156,gracias y saludos.
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

kikio que pena que no estés mas cerca ;D,los cables de la alarma los tengo enganchados a dos cables que salen de la puerta del conductor,esos cables hacían que se encendiera el busca polos cuando abría y cerraba con el mando del coche,por eso pensé que el cierre del coche trabajaba con positivo,pero un conocido me dijo que no es así que si me funde fusibles es que el cierre es negativo y al meterle positivo con la alarma me hace corto y por eso funde los fusibles,por eso me dijo que probara con el panel de la puerta desmontado y la puerta cerrada,y desde el interior ir pinchando con el busca polos a todos los cables del cierre y al meterle masa con el busca polos se debería de abrir el coche al dar con el cable adecuado.si es negativo los cables amarillos de la alarma que e conectado directamente a positivo los debería cambiar a negativo según el esquema N2 de la alarma.menudo rollo de cierre :p,por cierto no sabrás de alguien que tenga el esquema eléctrico interior del 156,gracias y saludos.
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

kikio haber si me aclaro y puedo ponerte el manual de instalación de la alarma. https://rapidshare.com/files/3905842018/instalacion 888NOk.pdf
 

FDAVID156

Alfa 156 1.6 Ts y 147 GTA selespeed

Bueno ya e dao con la tela,gracias a un miembro del foro C4atreros,que a montado la misma alarma que tengo yo,gracias a unas fotos e podido darme cuenta de mi error,resulta que yo empalmaba los cables blancos con los del cierre y lo que tenia que hacer es cortarlos y añadirle dos naranjas que sugun el esquema de la alarma entendí que se cortaban para anularlos,osea se cortan los del coche,al amarillo(abrir) se le une por una punta el blanco y por la otra el naranja y al cable gris (cierre) en una punta se le pone el blanco/negro y en la otra punta el naranja/negro,los dos amarillos van directos a positivo(estos los tenia bien) .Poco a poco conseguiré terminar de montarla,gracias a todos por intentar echarme un cable. ;)
 

kikio

Gran Alfista

Jajaja menuda película tienes montada macho... Animo y cuando lo consigas comenta jeje

Saludos
 
Arriba