Dudas consumo aceite alfa 147 2.0 ts

fsangue

Alfista Junior
Usuario Premium

Hola,

descarto subir la viscosidad a 10w60, me parece una burrada en la actualidad. Como el consumo de aceite me parece excesivo voy a cambiarle los retenes de válvulas y debería mejorar, de los segmentos no debería ser?

alguien le cambio los retenes de válvulas a un 2.0 ts?, es para saber resultado…

yo os iré contando la evolución del proyecto, así os servirá de experiencia, algo tiene que estar mal 1 litro cada 4.000 km me parece excesivo y se va a cargar el catalizador.

un saludo
 

pibes25

alfista a muerte
Usuario Premium

Hola,

descarto subir la viscosidad a 10w60, me parece una burrada en la actualidad. Como el consumo de aceite me parece excesivo voy a cambiarle los retenes de válvulas y debería mejorar, de los segmentos no debería ser?

alguien le cambio los retenes de válvulas a un 2.0 ts?, es para saber resultado…

yo os iré contando la evolución del proyecto, así os servirá de experiencia, algo tiene que estar mal 1 litro cada 4.000 km me parece excesivo y se va a cargar el catalizador.

un saludo
En ese motor es normal ,el cambio de retenes de válvula no te va a solucionar mucho creo yo a demás tienes que levantar culata.Yo en mi JTS le eché siempre 10W60 y gasta aceite de siempre.
 

santikets

Alfista Consagrado
Usuario Premium

Lo que dice Alfa es que gaste 1 litro cada 1000Kms es normal y el 10w60 lo aconsejan para conducción deportiva.

Es tu decisión, de todos modos si fuera tu le haría una limpieza con el M-flush para eliminar impurezas que tengas y así ya quizás reduzcas algo de consumo.

Un saludo
 

fsangue

Alfista Junior
Usuario Premium

Lo que dice Alfa es que gaste 1 litro cada 1000Kms es normal y el 10w60 lo aconsejan para conducción deportiva.

Es tu decisión, de todos modos si fuera tu le haría una limpieza con el M-flush para eliminar impurezas que tengas y así ya quizás reduzcas algo de consumo.

Un saludo
Hola,

si, limpieza ya cuento, pero algo mejorará csmbiando los retenes. Hay útiles que permite hacerlo sin levantar culata.

sería limpieza + retenes

el aceite voy a mantener 10w40, aunwue para los 2.0 ts no es que recomiende 10w60, es lo que indica, no sa otra opción, puse captura en el hilo. En el manual de taller también, pero a mí me parece una barbaridad de viscosidad y el motor sufre más y consume más.


Yo tengo las las mismas dudas sobre lis retenes, pero por algún lado se le tiene que ir, y este no es un motor rotativo, a mí un litro cada 1000 km me parece una barbaridad inasumible.

estaría bien saber si alguien hizo lo de cambiar retenes.

un saludo
 

fsangue

Alfista Junior
Usuario Premium

Hola,

a mí 10w60 me parece una barbaridad, pero mi manual pone 10w60, si consultas en la web de castrol por modelo sólo te recomienda 10w60. Por otra parte un consumo excesivo tiene que ser por holguras, la viscosidad palia pero algo tiene que estar mal, y me da que estos motores no están muy ajustados que digamos.



152-A85-E1-AA67-418-C-8-DA6-A94-E7091-A7-EF.jpg
 

JuanjoGP

Oráculo Alfista
Usuario Premium

Yo sinceramente por 1,5 l/10.000 km se los rellenaba y no me metía en tocar el motor. Además, si no tienes fugas al exterior, lo estás quemando y puede ser tanto por los retenes de válvulas como por los segmentos. Lo primero es más sencillo, lo segundo te exigiría desmontar bloque, rectificar a primera sobremedida y colocar pistones nuevos de primera sobremedida (si es que existen para ese motor, algo que desconozco) .... demasiado dinero y trabajo si el motor está ok y no tiene ostensibles pérdidas de compresión (algo muy fácil de medir en tu taller). Mídelo a ver que te da.

Y ya puestos y como el manual te dice expresamente 10w60, no pasa nada por probarlo al menos durante un ciclo de cambio de aceite. A lo mejor te baja a 1l / 10.000 km que es algo muy aceptable hasta en un motor moderno de gasolina (con uso).

Este es mi mejor consejo.

Saludos y suerte tires por donde tires.
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Yo hasta ahora al 147 que lleva motor 1.6 TS de 105 caballos le estoy echando Castrol 5W40 pero la verdad es que tiene un gasto importante 1 litro cada 1500-2000 km dependiendo de como se hagan si por ciudad o autovía, pero no desde ahora sino desde que era nuevo.

Ahora mi taller de confianza me aconsejó un Xenum VRX 5W40 o un Xenum XPG 5W40 y hablando con el comercial de Xenum me garantizó que bajaría el consumo en un 70-80 %. Si me lo baja a un 50 % ya estaría contento. La lata de 5 litros supera los 60 euros, pero si va bien no me importa pagarlos.

Os contaré como va ya que con el Castrol estaba contento pero quiero bajarle el consumo que es un mal endémico de estos motores de gasolina lo mismo que los FSI de Vag. No es por el gasto, sino por el incordio ya que yo viajo bastante, de tener que echarle aceite cada 1500-2000 km osea, cada 10 o 15 días.

Si va bien el el 147, se lo echo al 156 y el hijo del dueño de mi taller de confianza que tiene un TT de gasolina con motor FSI que también le consume aceite, también se lo va echar y lo recomendará en su taller. A ver que pasa.

Un saludo
 

fsangue

Alfista Junior
Usuario Premium

Yo sinceramente por 1,5 l/10.000 km se los rellenaba y no me metía en tocar el motor. Además, si no tienes fugas al exterior, lo estás quemando y puede ser tanto por los retenes de válvulas como por los segmentos. Lo primero es más sencillo, lo segundo te exigiría desmontar bloque, rectificar a primera sobremedida y colocar pistones nuevos de primera sobremedida (si es que existen para ese motor, algo que desconozco) .... demasiado dinero y trabajo si el motor está ok y no tiene ostensibles pérdidas de compresión (algo muy fácil de medir en tu taller). Mídelo a ver que te da.

Y ya puestos y como el manual te dice expresamente 10w60, no pasa nada por probarlo al menos durante un ciclo de cambio de aceite. A lo mejor te baja a 1l / 10.000 km que es algo muy aceptable hasta en un motor moderno de gasolina (con uso).

Este es mi mejor consejo.

Saludos y suerte tires por donde tires.
Muchas gracias,

si resulevo el problema y ayudo a otros estaría genial.

mi propuesta era limpieza, 10w60 y retenes, pero en mi taller y varios profesionales solventes me desaconsejan el 10w60, ya que, según lo que me dicen los aceites han ido evolucionando con el tiempo y sobre todo en viscosidad HTHS y que no voy a resolver el problema y si forzar más la mecánica y empeorar consumos… por eso me planteo de momento sólo retenes y limpieza, si no funciona pues 10w60
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Bueno, hoy le cambie el aceite al 147 por un Xenum GPX 5w40 que lleva grafito y en teoría reduce el consumo de aceite un 80 por cien.
Después de 300 km, he notado que el motor hace menos ruido y de momento no pude comprobar el consumo, pero estaré atento. Creo que se lo voy a poner al 156 y el hijo del dueño del taller también lo va a probar.
El aceite se nota que lleva grafito porque es negro y viene en botes de 1 litro ya que antes de echarlo hay que agitarlo. Sale el litro a 14 euros que bueno, no es barato pero si no lo consume se asume el coste, jeje
Ya iré diciendo como va, pero en principio tiene bastante buena pinta.

Un saludo
 

santikets

Alfista Consagrado
Usuario Premium

Bueno, hoy le cambie el aceite al 147 por un Xenum GPX 5w40 que lleva grafito y en teoría reduce el consumo de aceite un 80 por cien.
Después de 300 km, he notado que el motor hace menos ruido y de momento no pude comprobar el consumo, pero estaré atento. Creo que se lo voy a poner al 156 y el hijo del dueño del taller también lo va a probar.
El aceite se nota que lleva grafito porque es negro y viene en botes de 1 litro ya que antes de echarlo hay que agitarlo. Sale el litro a 14 euros que bueno, no es barato pero si no lo consume se asume el coste, jeje
Ya iré diciendo como va, pero en principio tiene bastante buena pinta.

Un saludo

Yo tengo visto a mi mecánico meterle a sus coches el Xenum VRX 5w30 que es blanco que dice que es una maravilla pero una ruina.

Ya dirás cómo te ha resultado.

Un saludo
 

JuanjoGP

Oráculo Alfista
Usuario Premium

Yo hasta ahora al 147 que lleva motor 1.6 TS de 105 caballos le estoy echando Castrol 5W40 pero la verdad es que tiene un gasto importante 1 litro cada 1500-2000 km dependiendo de como se hagan si por ciudad o autovía, pero no desde ahora sino desde que era nuevo.

Ahora mi taller de confianza me aconsejó un Xenum VRX 5W40 o un Xenum XPG 5W40 y hablando con el comercial de Xenum me garantizó que bajaría el consumo en un 70-80 %. Si me lo baja a un 50 % ya estaría contento. La lata de 5 litros supera los 60 euros, pero si va bien no me importa pagarlos.

Os contaré como va ya que con el Castrol estaba contento pero quiero bajarle el consumo que es un mal endémico de estos motores de gasolina lo mismo que los FSI de Vag. No es por el gasto, sino por el incordio ya que yo viajo bastante, de tener que echarle aceite cada 1500-2000 km osea, cada 10 o 15 días.

Si va bien el el 147, se lo echo al 156 y el hijo del dueño de mi taller de confianza que tiene un TT de gasolina con motor FSI que también le consume aceite, también se lo va echar y lo recomendará en su taller. A ver que pasa.

Un saludo
Ya contarás.
No dudo que tenga buenas bases y buenas propiedades en general, incluyendo el aditivo de grafito. Lo que me cuesta más creer es el 80% de ahorro de aceite porque no veo en base a qué puede lograrlo.

Impaciente por conocer tu experiencia en ese punto (y en el resto de aspectos por supuesto).

Saludos
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Yo tengo visto a mi mecánico meterle a sus coches el Xenum VRX 5w30 que es blanco que dice que es una maravilla pero una ruina.

Ya dirás cómo te ha resultado.

Un saludo
Si ese es bastante caro porque es un aceite cerámico. Yo creo que el que yo le puse que lleva grafito, va de sobra, jaja

Ya contarás.
No dudo que tenga buenas bases y buenas propiedades en general, incluyendo el aditivo de grafito. Lo que me cuesta más creer es el 80% de ahorro de aceite porque no veo en base a qué puede lograrlo.

Impaciente por conocer tu experiencia en ese punto (y en el resto de aspectos por supuesto).

Saludos
A mi también me cuesta creer que reduzca el 80% del consumo de aceite, si reduce el 50% ya me vale, jeje.
Yo le pregunte al comercial en base a que reducía el consumo del aceite y me dijo que llevaba unos aditivos de regeneración de juntas y retenes de válvulas, a ver si es cierto. Ya os contaré en unos km, porque dijo que había que darle un poco de tiempo.

Un saludo
 

M0ises

Alfista Veterano
Usuario Premium

me consumió unos 750 cc en menos de 5.000 km

no hay fugas visibles.

el motor va redondo.

el fabricante indica 10w60 en manual, castrol también, siempre le echaron 10w40, yo se lo quería cambiar a 10w60 y limpieza interna de motor con xenum mflush.

muchísimas gracias por tu respuesta.

un saludo
Ese consumo de aceite en un TS dalo por bueno y más con kilómetros encima.
Rellenando no vas a tener problema alguno.
 

fsangue

Alfista Junior
Usuario Premium

Yo me he propuesto dejarlo lo mejor posible, yo creo que el vástago de las válvulas es muy fino, y no creo que los dueños anteriores fueran muy cuidadosos con las bujías por lo que las válvulas sufren, con un útil es posible cambiar los retenes sin levantar culata, por lo que con una inversión mínima espero solventarlo.

también rasca al meter la marcha atrás y supongo que es por la presión hidráulica.

si me sale bien con un poca inversión la mejora es considerable.

con mí poca experiencia la conclusión que saco es que son coches delicados no aptos para cualquier público, los gasolina me refiero, y más concretamente si están usados y sin un mantenimiento adecuado, por otro lado me da la sensación que los controles de calidad en la fabricación no fueron muy exigentes por lo que no salen homogéneos o no se detectan problemas que luego son endémicos.

eso no lo hace un mal coche, hace que el dueño tenga que paliar lo que no hizo alfa.

en el pro tiene una dirección espectacular, un comportamiento excelente y un tacto de motor genial, parece un v6, y la parte emocional de tener uno de los coches de plataforma 156 que yo pienso que fué un1 plataforma superior en muchas cosas a la competencia, infinitamente mejor que un golf 4, por ejemplo.

os compartiré experiencias para quien tenga problemas similares.

lo que no doy resuelto es el parpadeo del odómetro.

un saludo
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Yo me he propuesto dejarlo lo mejor posible, yo creo que el vástago de las válvulas es muy fino, y no creo que los dueños anteriores fueran muy cuidadosos con las bujías por lo que las válvulas sufren, con un útil es posible cambiar los retenes sin levantar culata, por lo que con una inversión mínima espero solventarlo.

también rasca al meter la marcha atrás y supongo que es por la presión hidráulica.

si me sale bien con un poca inversión la mejora es considerable.

con mí poca experiencia la conclusión que saco es que son coches delicados no aptos para cualquier público, los gasolina me refiero, y más concretamente si están usados y sin un mantenimiento adecuado, por otro lado me da la sensación que los controles de calidad en la fabricación no fueron muy exigentes por lo que no salen homogéneos o no se detectan problemas que luego son endémicos.

eso no lo hace un mal coche, hace que el dueño tenga que paliar lo que no hizo alfa.

en el pro tiene una dirección espectacular, un comportamiento excelente y un tacto de motor genial, parece un v6, y la parte emocional de tener uno de los coches de plataforma 156 que yo pienso que fué un1 plataforma superior en muchas cosas a la competencia, infinitamente mejor que un golf 4, por ejemplo.

os compartiré experiencias para quien tenga problemas similares.

lo que no doy resuelto es el parpadeo del odómetro.

un saludo
Lo del parpadeo del odómetro puede ser la batería que esté a punto de cascar. Le cambie 2 baterías al 147 y cuando estaban a punto de cascar hacia eso, parpadear el odómetro y la ultima fue en la pandemia que al estar parado empezó a hacerlo y al final petó la batería.

Un saludo
 

djfns92

Alfista Junior

Buenas

Yo me compré no hace ni un año un 147 TS 105cv y la verdad que entemas de consumo tanto de aceite como de motor no me ha dado ningún tipo de problemas, al revés todo bien.
 

bimbo

Un Alfa no circula, "desfila"
Usuario Premium

Yo ahora tanto al 156 como al 147 le estoy echando Xenum GPX 5w40 y aunque es mas caro y tengo que probarlo mas a fondo porque de momento llevo pocos km con el, la sensación es buena sobre todo en el consumo de gasolina que se notó que ha bajado, pero ya digo, ahora me iré de vacaciones con el 156 y cuando venga le habré hecho unos 4000 km y si podré decir algo mas.

Un saludo
 

Scigulin

Quousque tandem abutere, Fiat, patientia nostra?
Usuario Premium

Me he leido este hilo un poco por casualidad y no entiendo nada... :LOL:

Y me explico:
  1. No veo que ese motor consuma aceite: 1,5 l en 10.000 Km (o 0,75 l en 5.000) es muy razonable. Podría ser menos, sí, pero hasta llegar a 1 l en 1.000 Km queda mucho trecho, y para la mayoría de fabricantes ése es el límite de la normalidad... :nosure:
  2. No entiendo por qué no se le puede poner su aceite 10W60 si es el que recomienda el fabricante. Mejor jugar con otras viscosidades que igual parta ese motor son agua y luego a quejarse de que se ha desgastado antes de tiempo. En fin... :rolleyes:
  3. Tampoco entiendo la necesidad de acometer reparaciones que en principio no estarían justificadas, ni por el coste ni por el riesgo que suponen (por bajos que sean)... :silencex:
Pero bueno, cada uno es libre de hacer lo que le parezca con sus cosas... :likeit:

Saludos :cool:
 
Arriba