Downpipe con DPF?

diguia

Alfista Junior
Usuario Premium

Buenas tardes. A ver,tengo una duda y a ver si m podéis aconsejar. Tengo un Brera 2.4 de 200cv. Ya he anulado palomitas y egr (física y electronicamente). Lo siguiente q quiero hacer es quitar catalizador y poner un downpipe, pero sin quitar aún el filtro de partículas (cuando pueda lo haré). La pregunta es si sería perjudicial para el filtro de partículas no tener puesto el catalizador. Muchas gracias de antemano.

Enviado desde mi SM-G781B mediante Tapatalk
 

alfanacleto

Gigante Alfista
Usuario Premium

Puedes poner downpipe sin problema
 

diguia

Alfista Junior
Usuario Premium

Estupendo, gracias alfanacleto. Imagino que algo se ganará, por lo menos en suavidad y en bajas.

Enviado desde mi SM-G781B mediante Tapatalk
 

diguia

Alfista Junior
Usuario Premium

Buenos días. Acabo de poner el downpipe en el taller,pero me sale fallo en el sensor de temperatura. Se ha podido romper el sensor al quitarlo? Por mucho que se borre el error, vuelve a salir nada más arrancar el motor.

Enviado desde mi SM-G781B mediante Tapatalk
 

diguia

Alfista Junior
Usuario Premium

O a lo mejor habría que anular electronicamente algo? Por supuesto me refiero al sensor de temperatura de los gases de escape

Enviado desde mi SM-G781B mediante Tapatalk
 

alfanacleto

Gigante Alfista
Usuario Premium

No deberias tener que anular nada..
 

diguia

Alfista Junior
Usuario Premium

Entonces seguro que se ha roto al quitarlo. Costo trabajo, casi parecía que se habia soldado

Enviado desde mi SM-G781B mediante Tapatalk
 

alfanacleto

Gigante Alfista
Usuario Premium

Entonces seguro que se ha roto al quitarlo. Costo trabajo, casi parecía que se habia soldado

Enviado desde mi SM-G781B mediante Tapatalk
Suele pasar por el calor..
 

diguia

Alfista Junior
Usuario Premium

Bueno, actualizando el tema, os diré que ha ganado un poco en recuperación. La verdad es que se nota bastante. Ya tengo pedido el sensor de temperatura de los gases de escape. En cuanto llegue y lo ponga espero que se apague el aviso del motor. También os iré contando. La pregunta es si podría circular tranquilo con el sensor ese roto y si influye en algo (imagino que si) en el rendimiento.

Enviado desde mi SM-G781B mediante Tapatalk
 

diguia

Alfista Junior
Usuario Premium

Feliz año a todos los Alfistas, primero. Os cuento. Ya llegó el sensor. Lo pedir de la marca pierburg y ya esta puesta. Por supuesto error borrado y la verdad es que va muy bien. El jueves le hice un viajecito de casi 300 km y el hecho es que las recuperaciones se notan, gracias al downpipe (han sido sus reyes)
Pienso que con el puesto, el turbo trabaja mejor y a menos temperatura.
Ya cuando pueda más adelante, le anulare el dpf. Saludos

Enviado desde mi SM-G781B mediante Tapatalk
 

Sam Mer

Gran Alfista
Usuario Premium

Teniendo Fap, creo que es recomendable que tengas el sensor operativo.
Es la forma que sabe la temperatura de las regeneraciones, asi que sin el sensor puede que no te las haga correctamente
 
Arriba