Dificultad arrancar en frío 147 ts

B147

Alfista Junior

Buenas tardes, desde hace un par de días a mi 147 1.6 ts 105cv he notado que le cuesta más de la cuenta arrancar. Siempre a arrancado enseguida pero ahora sobre todo en frío tarda como 2 o 3 segundos en arrancar. Puede ser las bujias? El coche tiene 128.000 km y aun son las de origen. Ya se que se las tendría que haber cambiado pero nunca me había dado problema. Gracias
 

Brera64

Gigante Alfista

Las bujías no son eternas, hay que cambiarlas respetando los plazos recomendados por el fabricante (más o menos).
Puede que los problemas de arranque del coche no tengan nada que ver con las bujías, pero cámbialas antes de que te den problemas pues cuando aparezcan pueden ser graves.
 

Mascagni

Alfista Consagrado

Recomiendan cambiarlas a los 100.000 km en los TS, así que ya le tocaría.
 

GRCerezo

Alfista Veterano

Empieza con las bujías.
Si no va, sigue con el combustible.
Si sigue sin ir, los cables de bujías.
Y todo esto partiendo de la base de que funciona bien el alternador (más de 13,5v funcionando) y la batería (más de 12 voltios antes de arrancar) , y que el filtro del combustible no está sucio.
A las escobillas del alternador le pueden quedar unos 40.000kms (a ojo).
Revisa también la tensión de la correa del alternador (sin pasarse, que cascan los rodamientos).
 

B147

Alfista Junior

Perdón por tardar en responder. Las bujias todavía no he podido cambiarlas. Si que me he dado cuenta que cuando le cuesta arrancar y arranca, es como si le faltase alegría, como si no le llegara bien el combustible. El caso es que el coche ni da fallo ni nada, relenti estable y funciona con normalidad. Puede ser el filtro del combustible? Por supuesto que las bujias se las cambiaré en breve.
 

GRCerezo

Alfista Veterano

Si le falta "vida" es por falta de combustible.. Filtro tupido.
Creo que te cuesta sobre 15€, y lo puedes cambiar tú (que esté el motor caliente, para que no te tarde en arrancar. A mayores, yo suelo rellenar con combustible el nuevo filtro, para que no tarde en llenarse).
 

B147

Alfista Junior

Es muy complicado de cambiar? De todas formas, creo que le meteré limpiador de inyectores también que le irá bien. Voy a ver si hay algún brico de cambio del filtro
 

GRCerezo

Alfista Veterano

Olvídate!!
1.- cambia filtro combustible.
2.- llena un depósito de la 98 octanos
3.- llévalo ese depósito algo alto de rpm.
Con eso, debería ir mejor (a parte de las bujías, que es "desenroscar y enroscar"). Por mi zona no conozco a nadie que use limpia inyectores.
Es mi consejo.
Un saludo.
 

B147

Alfista Junior

GRCerezo gracias por tu respuesta. Así lo haré a ver que tal. Podrías decirme donde esta el filtro de la gasolina?
 

GRCerezo

Alfista Veterano

Desconozco la distribución de filtros en el 147, pero, por lógica, el filtro de combustible:
- debe ir en el lado opuesto a los colectores de escape.
- separado de golpes.
Deduzco que debería estar por delante del volante (dentro del habitáculo del motor), junto batería y filtro de aire.
Si no, es seguir la línea de manguitos que van a los inyectores desde el motor para atrás.
Si encuentro alguna imagen, la pongo.
(disculpa que no pueda ser más explícito).
 

B147

Alfista Junior

Pues este finde lo miraré a ver.. Porque cada vez le va costando más sobre todo por las mañanas. Gracias por responder
 

B147

Alfista Junior

Alguien puede decirme donde está el dichoso filtro de combustible?? He seguido los tubos que van a los inyectores y se meten hacia dentro y no veo nada que se parezca. Graciass
 

B147

Alfista Junior

A mi también me sonaba que no se cambia.. Pero bueno pues probaré a meterle gasolina 98 a ver si así arranca mejor aunque es cierto que llevo unos días que parece que arranca mejor.
 

Dani_Zetec

Alfista Junior

Sensor de posición del cigüeñal, a mí me pasaba lo mismo, incluso que a veces no arrancaba y no volvía hacerlo hasta que no le salía de las pelotas.
Lo desmonté... Y tenía ferricha. Lo limpié y ahora arranca siempre al toque de la llave.

En mi caso me perturba bastante lo de la ferricha, pero también pienso que puede ser relativamente normal, ya que el tapón del cárter no está inmantado, y de ahí que se queden esas partículas ahí...
 

B147

Alfista Junior

Hace 4 días le puse 20€ de gasolina 98 de repsol y la quemé en autovía llevándolo a unas 4000rpm. De momento arranca otra vez como siempre enseguida. Cuál es el sensor de posición del cigueñal? Ya que lo has comentado por mirarlo a ver como esta. Saludis
 
Arriba