Desconexión VDC y Hill Holder

Nahun333

Alfa Romeo 159 SW

Ok, aunque curiosamente me he agachado lo he pulsado a mano, lo mismo con el del freno y ahora desaparecieron todos los errores menos el de revisar motor...

Enviado desde mi móvil
 
Bueno, pues con respecto al fallo por el cual abrí el hilo, pasadas ya unas semanas , puedo asegurar que el cambio de batería ha solucionado el problema.
Gracias por vuestra ayuda
 

gaincho

Oráculo Alfista

Joder. De una reparación por 1.400€ a un simple cambio de bateria. Telita con el taller.
 
gaincho dijo:
Joder. De una reparación por 1.400€ a un simple cambio de bateria. Telita con el taller.
Ni que lo digas. :eek:
Me parece increible que un taller oficial no pueda diagnosticar algo que en un foro de aficionados de inmediato me dijisteis por dónde podían ir los tiros.
Sois grandes
 

Breragán

Alfista Compulsivo

Buenas tardes!! Pues me ha pasado el fallo que viene con el pack completo ASR VDC Hill Holder y acaba con el mensaje "Hacer revisar motor". Me ha pasado despues de varios kms por autovía. Luego de estar estacionado varias horas al encender no ha aparecido y a la vuelta por la autovía ha vuelto a aparecer. Intentaré ver con el Elm que código de error me da. He encontrado este blog donde explica el Código de error C1504.
http://www.blogmecanicos.com/2014/10/el-testigo-de-averia-del-sistema-de.html
 

Brera64

Élite Alfista

Joder. De una reparación por 1.400€ a un simple cambio de bateria. Telita con el taller.
Suele pasar. A veces alguno talleres dan palos de ciego por darlos.

Me parece increible que un taller oficial no pueda diagnosticar algo
Es una de las cosas que más me fastidia, que donde mejor deberían conocer un coche no tengan ni idea.

Me ha pasado despues de varios kms por autovía. Luego de estar estacionado varias horas al encender no ha aparecido[/QUOTE
Uuuuuufff... Me suena a lo que yo siempre llamo "duendes de la electrónica". Igual que con el ordenador, algo falla, apagas, vuelves a encender, y ya no falla. A mí también me ha pasado.
 

Breragán

Alfista Compulsivo

Buenas tardes!! Pues me ha pasado el fallo que viene con el pack completo ASR VDC Hill Holder y acaba con el mensaje "Hacer revisar motor". Me ha pasado despues de varios kms por autovía. Luego de estar estacionado varias horas al encender no ha aparecido y a la vuelta por la autovía ha vuelto a aparecer. Intentaré ver con el Elm que código de error me da. He encontrado este blog donde explica el Código de error C1504.
http://www.blogmecanicos.com/2014/10/el-testigo-de-averia-del-sistema-de.html
Nada ayer por la noche chequeo con el Elm y no me ha detectado ningún error. Di una vuelta de 6 kms y no me ha saltado el error. Seguiremos observando.
 

gaincho

Oráculo Alfista

A mi, en el 159 me empezó a pasar y estuve comprobando batería, que no era. Al final, sospeché del pedal del embrague, pero no me cuadraba porque el coche arrancaba a la primera. Al poco, me quedé sin embrague. Cambiarlo y adiós al fallo.
 

Realona

Bastión Alfista

Yo en algún sitio había leído que el Hill holder we desconecta por un giroscopio que lleva para detectar cuando está em pendiente. Parece ser que se queda trabado y entonces no está disponible la ayuda. A mí me pasó una vez, y tras leerlo, cuando salió paré, metí primera y una salida alegre y vuelta a funcionar con normalidad. No sé si sería por eso o no, pero no ha vuelto y hace más de 10.000 km.

Si sale al arrancar es la batería en el 99% de los casos, pero ahora no estás hablando de eso.

Saludos
 

Mandeville

Alfista Junior

Hola chicos, el fallo de Hill Holder y VDC a mi también me ocurre de vez en cuando, sobre todo por ciudad y tengo comprobado que me sucede más por ciudad (que es donde más se toca embrague) así que creo que los tiros van por lo que apuntan los otros compañeros, el interruptor del embrague.

Mi mecánico de confianza también pensó que podía ser la falta de tensión de la batería y me la reemplazó, pero al cabo de poco tiempo volvió a las andadas. Así que debe ser el interruptor del embrague.
 
Última edición:
Arriba