Crujido de embrague

nogardris

EGO SVM LVX ET VERITAS ET VITA

Desde ayer circulando por cuidad y seguidamente por autoví noté como el embrague empezó a crujir.... hasta tal punto que el sonido del crujido era hasta molesto. Cruje al pisar a fondo y también en el retroceso casi hasta soltarlo.... me asusté... y lo llevé a un taller, en el cual me dijeron que no me preocupase que eso es un muelle que hay que engrasar y ya se quita todo.

Alguien sabe algo mas de este tema? Donde está dicho muelle? Hay mucho que desmontar? Que tipo de grasa es recomendable echarle?... Mi coche es un Alfa 159

Cualquier aclaración me seria de gran ayuda.


Muchas gracias.
 

bur

Marchando un TBI.

--A mi me pasa en un fiat punto que tengo, cada año que hago la revisión me lo engrasan y deja de sonar unos 7 meses, y vuelve, hasta que vuelvo a hacer la revisión y me lo vuelven a engrasar...y así llevo más de 5 años....
 

isobuster16

147 3.2 GTA

A mi 147 también me pasa, pero me he fijado que normalmente solo lo hace cuando la temperatura exterior es muy calurosa. Quando hace frio va fino.

No se si sera casualidad o es que hay algo que se dilata con el calor ???
 

nogardris

EGO SVM LVX ET VERITAS ET VITA

Nadie sabe nada mas del tema?
 

isobuster16

147 3.2 GTA

Ayer me entretuve a engrasar el mecanismo del pedal, lo que se ve si miras por debajo el volante y de momento el ruido ha desaparecido y vuelve a ir con tacto mas fino.

No sé si tu problema es el mismo pero lo pongo por si te ayuda ;)
 

blanquito147

No cuentes los días, haz que los días CUENTEN!

yo voy a hacer lo mismo, voy a engrasar todo el mecanismo de atrás haber que pasa, seguro que a peor no va...
 

nogardris

EGO SVM LVX ET VERITAS ET VITA

gracias... pero sabeis que es el "muelle" ese que ahi que engrasar que me dijeron en el taller?
 

isobuster16

147 3.2 GTA

nogardris dijo:
gracias... pero sabeis que es el "muelle" ese que ahi que engrasar que me dijeron en el taller?
Yo le expliqué el problema a un amigo mecanico, me dijo que en su Fiat Marea también le pasa y que engrasando ese mecanismo normalmente se pasa. Le hice caso i de momento sigue bien :)

Respecto al muelle que comentas no se si es ese o no, pero por probar no pierdes nada :D
 

blanquito147

No cuentes los días, haz que los días CUENTEN!

Yo le he hechado 3 en 1 a todo lo de atrás y ha desaparecido el ruido a cama vieja pero sigue igual de duro...
 

nogardris

EGO SVM LVX ET VERITAS ET VITA

Lo he llegado esta mañana al taller y me han dicho que no es del muelle, que son unas "gomas" que están gastadas y que hay que cambiar. Las "gomas en cuestion" valen unos 5 euros aprox. pero hay que desmontar y tiene unas 4 horas de mano de obra.

Alguien sabe de que gomas hablan?

Gracias.
 

cuatrovalvole

Alfista Compulsivo

Hola, afortunadamente yo no sufro ese problema (¿todavia? ???), pero si buscas en el foro veras como a muchos usuarios de 159 se les ha presentado ese problema. Al parecer son unas piezas de plastico que se parten y que son algo complicadas de cambiar, pero con un poco de lubricante (grasa o 3n1) mejora bastante.
Saludos.
 

blanquito147

No cuentes los días, haz que los días CUENTEN!

antes que se lie a cambiar nada, prueba a ver si se soluciona con un poco de grasa o aceite de coche mismo...

si no se soluciona ya al taller pero yo habría probado sin duda... de hecho a mi ya no me hace ningun ruido, seguramente con el tiempo vuelva pero otro poquito de aceite de motor y a volver a tirar.
 
Arriba